CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 29339 miembros registrados.
El último usuario registrado es Nakoman

Nuestros miembros han publicado un total de 541049 mensajes en 38068 argumentos.
Diciembre 2018
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


Problema con el arranque

Ir abajo

Problema con el arranque

Mensaje por ZoukeroMDQ el Vie Jun 24 2011, 18:14

Hola gente!... a ver si alguien me puede ayudar......dejé la moto casi 10 días sin encender y hoy la fui a arrancar y no pasa nada hace el mismo ruido medio a lata que veía haciendo pero ni con el cebador engancha...y se siente como que está patinando el bendix de tanto darle arranque....a alguien le pasó algo así?....como puedo arrancarla aunque sea para llevarla al mecánico?...gracias de antemano por la ayuda!
avatar
ZoukeroMDQ

Cantidad de envíos : 316
Fecha de inscripción : 25/10/2009
Edad : 59
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Re: Problema con el arranque

Mensaje por JUANCHO_66 el Vie Jun 24 2011, 18:26

Poniendo 2da, contacto y empujando...

_________________________________________________
avatar
JUANCHO_66
ADMINISTRADOR

Cantidad de envíos : 7626
Fecha de inscripción : 13/12/2010
Edad : 52
Localizacion : Villa Amelia- Sta. Fé-

http://www.club-bajaj.com/t11786-mi-primer-bajaj-guia-practica

Volver arriba Ir abajo

Re: Problema con el arranque

Mensaje por Shor el Vie Jun 24 2011, 18:29

q cagada che.. eso te iba a decir.. empujando no arranca?

_________________________________________________

a los q hablan a mis espaldas.. GRACIAS! es señal de q estoy por delante
avatar
Shor
Moderador General

Cantidad de envíos : 11419
Fecha de inscripción : 14/09/2010
Edad : 33
Localizacion : Buenos Aires - Capital Federal - San Telmo

Volver arriba Ir abajo

Re: Problema con el arranque

Mensaje por ZoukeroMDQ el Sáb Jun 25 2011, 12:31

Voy a probar de nuevo, ayer hice la que uno hace con el auto, 2da y empujar y nada...leí por ahí de problemas con el arranque pero en Rouser/pulsar y no vi en ninguna avenger por eso pregunté, mi avenger tiene apenas 10.000 km, no puede ser que ya se joda el arranque!
avatar
ZoukeroMDQ

Cantidad de envíos : 316
Fecha de inscripción : 25/10/2009
Edad : 59
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Re: Problema con el arranque

Mensaje por Sergio el Sáb Jun 25 2011, 19:35

HOla Zouque, a mi me paso lo mismo, cambie bateria, pensando que era eso.
A los 10 dias empezo de nuevo con lo mismo, como la pongo en marcha seguido, aun no se me quedo muda, pero...
suerte y conta como solucionastes

Sergio

Cantidad de envíos : 423
Fecha de inscripción : 24/03/2010
Edad : 56
Localizacion : La Pampa - General Pico

Volver arriba Ir abajo

Re: Problema con el arranque

Mensaje por angeldejean el Sáb Jun 25 2011, 19:48

Yo con cambio de batería lo solucioné... creo que venía mal activada de fábrica...

Con segunda y empujando tiene que arrancar... suerte!!!

angeldejean

Cantidad de envíos : 143
Fecha de inscripción : 20/08/2009
Edad : 36
Localizacion : Bell Ville - Córdoba

Volver arriba Ir abajo

Re: Problema con el arranque

Mensaje por ZoukeroMDQ el Dom Jun 26 2011, 21:55

Bueno finalmente arrancó empujándola ayer a la noche... la tuve un rato regulando y parece que levantó la batería porque hoy me arrancó como siempre, gracias a los que postearon sus opiniones! un abrazo
avatar
ZoukeroMDQ

Cantidad de envíos : 316
Fecha de inscripción : 25/10/2009
Edad : 59
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Re: Problema con el arranque

Mensaje por Shor el Dom Jun 26 2011, 22:27

hay q ver porq no te carga la bata.. no te dejes estar tampoco la vas a empujar de por vida jajaja

_________________________________________________

a los q hablan a mis espaldas.. GRACIAS! es señal de q estoy por delante
avatar
Shor
Moderador General

Cantidad de envíos : 11419
Fecha de inscripción : 14/09/2010
Edad : 33
Localizacion : Buenos Aires - Capital Federal - San Telmo

Volver arriba Ir abajo

Re: Problema con el arranque

Mensaje por Invitado el Miér Sep 07 2011, 22:21

hola gente ...!!! a donde podre conseguir el bendix de arranque del bajaj rouser 200 modelo 2010 , o la reparacion esta tiene 5 rodillos..?? soy del interior y no lo puedo conseguir..gracias...!!!!

Invitado
Invitado


Volver arriba Ir abajo

Re: Problema con el arranque

Mensaje por Shor el Jue Sep 08 2011, 09:57

noe lu escribió:hola gente ...!!! a donde podre conseguir el bendix de arranque del bajaj rouser 200 modelo 2010 , o la reparacion esta tiene 5 rodillos..?? soy del interior y no lo puedo conseguir..gracias...!!!!

bienvenido al servicio tecnico de guerrero/bajaj todos nuestros operadores se encuentran ocupados, por favor espere 5 minutos e intentelo mas tarde, si uds lo desea puede aprovechar ese tiempo y pasar por presentaciones.

muchas gracias!
avatar
Shor
Moderador General

Cantidad de envíos : 11419
Fecha de inscripción : 14/09/2010
Edad : 33
Localizacion : Buenos Aires - Capital Federal - San Telmo

Volver arriba Ir abajo

Re: Problema con el arranque

Mensaje por martin elias vargas el Miér Abr 11 2012, 13:51

hola gente necesito ayudaa!!! alguien sabe como se saca el burro de la moto..tengo la bajaj 200 gracias!!!!

martin elias vargas

Cantidad de envíos : 4
Fecha de inscripción : 11/04/2012
Edad : 41
Localizacion : rafaela santa fe

Volver arriba Ir abajo

Re: Problema con el arranque

Mensaje por CANOSO50 el Miér Abr 11 2012, 13:53

BUENAS.
UN CONSEJO: PASÁ POR PRESENTACIONES,CONTÁ ALGO DE VOS Y DESPUÉS MANDATE CON LA DUDA EN LA SECCIÓN MOTOR Y CARBURACION DE LOS 200, PORQUE TE VAN A RETAR.........
avatar
CANOSO50

Cantidad de envíos : 3527
Fecha de inscripción : 11/05/2011
Edad : 52
Localizacion : Buenos Aires - Ciudadela

Volver arriba Ir abajo

Re: Problema con el arranque

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.