CLUB BAJAJ ARGENTINA
Auspiciantes
Abril 2014
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 12375 miembros registrados.
El último usuario registrado es juantrichilo.

Nuestros miembros han publicado un total de 458754 mensajes en 26319 argumentos.

SE PEGO EL PISTON!!!!!

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

SE PEGO EL PISTON!!!!!

Mensaje por el perro el Jue Ago 18 2011, 19:20

Hola a todos. les cuento que a mi moto (rouser 220) se le pego el piston ,rayandose este, y empezo a hacer un ruido horrible,dado que tiene juego. segun el mecanico, dijo que esto paso por estar mal carburada (pobre de nafta) le compre el kit que viene (cilindro,piston aros y perno) la armamos y quedo joya! pero solo duro asi 3 dias. LE VOLVIO A PASAR LO MISMO LRD LA LORA...ahora estoy esperando que me llegue el nuevo kit que volvi a comprar. cualquier idea o sugerencia sobre que paso, sera bien recibida.. aparentemente bombea bien el aceite (nunca se quedo sin aceite,es lo que mas cuido) tiene 7.300 k y empezo a joder ahora,siempre andubo de 10.les pido ayuda sobre que puede estar pasando. ah, la moto luego del primer arreglo NO FUE CARBURADA, porque segun el macanico no hacia falta por el momento.si la usaba piola. la primera vez q se pego la estaba cagando a palos. la segunda NO iba a 70kh.

el perro

Cantidad de envíos: 7
Fecha de inscripción: 31/01/2011
Edad: 42
Localizacion: villa maria-cordoba

Volver arriba Ir abajo

Re: SE PEGO EL PISTON!!!!!

Mensaje por pixchi el Jue Ago 18 2011, 19:29

A ver, el piston se pega por una calentada brusca, ya que dilata el aro al punto donde no puede dilatar mas longitudinalmente y dilata radialmente, ocacionando que se "pegue"
En nuestras motos, el refrigerante es el aire y el aceite.
De ahi hay varias formas de ver la situacion.
Puede ser que haya andado sin aceite, sin presion de aceite.La venias cagando a palos a 20km/hora, y con el radiador medio tapado.

Como sabes que la bomba levanta la presion suficiente?que no esta tapado ningun conducto?

NO hay muchas vueltas en nuestras motos.solo tenes el elemento aceite aca...fijate las variables que dependan de eso..

Era el conjunto original??el que viene grafitado???
No le hiciste nada a la moto (rebajaste tapa, etc)
Q aceite usas?
Ademas, no se vos, pero fijate tambien el mecanico...mal carburada se termina haceicno mierda todo..pero no de esta manera.

pixchi

Cantidad de envíos: 127
Fecha de inscripción: 21/12/2010
Edad: 27
Localizacion: Buenos Aires - Capital Federal

Volver arriba Ir abajo

Re: SE PEGO EL PISTON!!!!!

Mensaje por el perro el Jue Ago 18 2011, 20:08

hola pixchi. gracias por responder. si la presion de aceite es suficiente.no lo se. solo te puedo decir que al desarmar estaba todo bien bañado con aceite.es decir arriba. siempre use castrol actevo.ahora voy a cambiar por motul 3000. el kit es el original.si,viene el piston grafitado. la moto esta standar. y en cuanto a cagarla a palos venia haciendole levantar velocidad,haciendole los cambios a 9 o 9500 vueltas

el perro

Cantidad de envíos: 7
Fecha de inscripción: 31/01/2011
Edad: 42
Localizacion: villa maria-cordoba

Volver arriba Ir abajo

Re: SE PEGO EL PISTON!!!!!

Mensaje por dermi el Jue Ago 18 2011, 21:19

O sea que venias haciendo los cambios a 9-9.5 k a un motor recien armado o entendí mal shock 1

dermi

Cantidad de envíos: 850
Fecha de inscripción: 07/07/2010
Edad: 37
Localizacion: Rosario

Volver arriba Ir abajo

Re: SE PEGO EL PISTON!!!!!

Mensaje por akira el Jue Ago 18 2011, 21:55

pasabas los cambios a 9500 rpm? es una animalada eso
supongo q es un 6 ese 9, no?

akira

Cantidad de envíos: 108
Fecha de inscripción: 07/03/2011
Edad: 30
Localizacion: Buenos Aires - Haedo

Volver arriba Ir abajo

Re: SE PEGO EL PISTON!!!!!

Mensaje por GazzZ el Jue Ago 18 2011, 22:14

fuaaa
pasando los cambios a esas rpm????
la verdad mucho no entiendo, pero una agarrada del piston, seguro es un problema de temperatura-refrigeracion.
lo de los cambios, nose, me parece mucho che

GazzZ

Cantidad de envíos: 336
Fecha de inscripción: 04/08/2009
Edad: 32
Localizacion: avellaneda

Volver arriba Ir abajo

Re: SE PEGO EL PISTON!!!!!

Mensaje por pixchi el Jue Ago 18 2011, 22:19

Man...para de ser lorenzo..te vas a matar...
Mira....me parece muchas vueltas..ademas hay q ver como venias cagandola a palos..
pero parece ser un tema de aceite...

tenes fotos o algo??

pixchi

Cantidad de envíos: 127
Fecha de inscripción: 21/12/2010
Edad: 27
Localizacion: Buenos Aires - Capital Federal

Volver arriba Ir abajo

Re: SE PEGO EL PISTON!!!!!

Mensaje por decimetango el Jue Ago 18 2011, 22:43

que raro!!! dos veces?? lo dificil es entender porque armaron el motor antes de saber que le habia pasado al conjunto anterior... es un sintoma de falta de lubricacion.. no se si con el radiador tapado y que no enfrie te puede hacer algo asi.. es bastante raro

decimetango

Cantidad de envíos: 7609
Fecha de inscripción: 26/02/2010
Edad: 49
Localizacion: Buenos Aires - Tandil

Volver arriba Ir abajo

Re: SE PEGO EL PISTON!!!!!

Mensaje por alex220 el Jue Ago 18 2011, 22:49

hola perro yo coincido con pixchi aparte lo raro (para mi ) es que si el mecanico te dijo que paso eso por estar mal carburada y luego del primer cambio de piston y demas NO fue carburada? me parece que hay algo que no encaja, por ahi camciar de mecanico para tener otra opiñon. te mando un abrazo y espero que lo soluciones cuanto antes y obvio que quede bien Bounce

alex220

Cantidad de envíos: 1302
Fecha de inscripción: 12/03/2011
Edad: 37
Localizacion: general roca

Volver arriba Ir abajo

Re: SE PEGO EL PISTON!!!!!

Mensaje por peter el Jue Ago 18 2011, 23:04

el perro escribió:Hola a todos. les cuento que a mi moto (rouser 220) se le pego el piston ,rayandose este, y empezo a hacer un ruido horrible,dado que tiene juego. segun el mecanico, dijo que esto paso por estar mal carburada (pobre de nafta) le compre el kit que viene (cilindro,piston aros y perno) la armamos y quedo joya! pero solo duro asi 3 dias. LE VOLVIO A PASAR LO MISMO LRD LA LORA...ahora estoy esperando que me llegue el nuevo kit que volvi a comprar. cualquier idea o sugerencia sobre que paso, sera bien recibida.. aparentemente bombea bien el aceite (nunca se quedo sin aceite,es lo que mas cuido) tiene 7.300 k y empezo a joder ahora,siempre andubo de 10.les pido ayuda sobre que puede estar pasando. ah, la moto luego del primer arreglo NO FUE CARBURADA, porque segun el macanico no hacia falta por el momento.si la usaba piola. la primera vez q se pego la estaba cagando a palos. la segunda NO iba a 70kh.

Hola perro..!!! la verdad que hay varias cosas que no me cierran, y es dificil desde un teclado saber que paso, pero bueno, tratare de orientarte en lo que yo haria...

Antes de seguir gastando tiempo y dinero en kits nuevos, primero habria que ASEGURARSE que la bomba de aceite funciona bien.... ( o directamente reemplazarla por una nueva ) y verificar (como dijo pixchi) que no este tapado el circuito de lubricacion (radiador, caños, etc). Vos haces muy bien en cuidar que no le falte aceite, pero eso no quita que la bomba de aceite funcione correctamente.....

Cuando armen la moto, de paso, que controlen la carburacion....( es un trabajito insignificante comparado con armar y desarmar un motor varias veces ) me llama la atencion que el mecanico haya diagnosticado que la falla inicial fue por estar "mal carburada" y despues de reparar el motor, no haya verificado este punto...

Cuando armen la moto, tambien verificaria que la luz de valvulas sea la correcta, esto tambien es un trabajito sencillo ( comparado con armar y desarmar un motor varias veces ) me explico....????

No pretendo " enseñar " a nadie como se maneja una moto, pero yo no paso los cambios a tantas rpm... muchos me diran que eso no es causa suficiente para la rotura de un motor, pero yo sostengo que tampoco es un regimen " saludable " para la vida util del mismo.

Te pregunto solo por curiocidad :

1. la moto esta en garantia..??
2. el mecanico es del service oficial..??
3. en ningun momento se te prendio ( o amago ) la luz roja de aceite..??
4. comenta como haces para conseguir todos estos repuestos ( cilindro, piston, aros, pernos, juntas ) porque he leido varios comentarios de usuarios cordobeses ( capital ) que no pueden conseguir ni una tuerca de repuesto.... y vos que estas en villa maria por lo que veo conseguis de todo....

Mucha Suerte..!!! thumbup


Última edición por peter el Jue Ago 18 2011, 23:37, editado 1 vez

peter

Cantidad de envíos: 660
Fecha de inscripción: 05/11/2009
Edad: 50
Localizacion: Buenos Aires - Luján

Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.