CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 29293 miembros registrados.
El último usuario registrado es CHELO40

Nuestros miembros han publicado un total de 540964 mensajes en 38044 argumentos.
Diciembre 2018
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


no me arranca la moto

Ir abajo

no me arranca la moto

Mensaje por martin29 el Miér Ago 24 2011, 09:48

hola a todos hace poco que tengo mi 135 con 250km y la verdad es todo un tema arrancarla maso 25 a 35 patadas para que quede regulando y la verdad no se que es, no conozco mucho es funcionamiento de esta motito,me han dicho que es normal por ser 0km y hasta que se ablande bien pasa pero la verdad no lo creo y no me convense, intente todo desde acelererla un poquito haber si agarra y nada se ahoga, prove dejarla adentro si por ahi es el frio y nada, le subi el releit y nada , es mas la dejo minimo 3 horas sin uso y igual 25 a 35 patadas y no exajero es literal posta , si alguien le paso lo mismo y me dan una mano se lo agradesco. saludos!!!

martin29

Cantidad de envíos : 8
Fecha de inscripción : 15/08/2011
Edad : 36
Localizacion : moron

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por JUANCHO_66 el Miér Ago 24 2011, 10:57

chequeá el tornillo de bronce que está en el costado del carburador, giralo hacia el fondo hasta que haga tope sin matarlo, contá las vueltas si está a menos de 3,5 vueltas, llevalo a esa cantidad, contando desde donde hizo tope...si cambia seguimos!!!

_________________________________________________
avatar
JUANCHO_66
ADMINISTRADOR

Cantidad de envíos : 7626
Fecha de inscripción : 13/12/2010
Edad : 52
Localizacion : Villa Amelia- Sta. Fé-

http://www.club-bajaj.com/t11786-mi-primer-bajaj-guia-practica

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por martin29 el Miér Ago 24 2011, 11:46

hola padre ya lo ise se va a 3 o 3.5, pero sigue igual es mas tarda en arrancar ahora , antes arrancaba pero no quedaba regulando ahora tarda en arrancar- y ahora?.

martin29

Cantidad de envíos : 8
Fecha de inscripción : 15/08/2011
Edad : 36
Localizacion : moron

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por darios el Miér Ago 24 2011, 11:58

hola martin, te hago una pregunta, el cebador funciona en algún momento?, lo que te anda pasando es problema del carburador, pueden ser varias cosas, 1ro que no este bien carburada, 2do que este chupando aire por algún lado,( ajusta bien las abrazaderas que conecta el carburador con el motor) 3ro puede ser que tengas mugre dentro del carburador( hay que sacarlo, desarmarlo, solpletearlo y agregarle un filtro de nafta, nunca esta de mas!) bueno tendría que ser una de esas cosas, así que te recomiendo que la lleves a la garantía! en donde la comprastes?. Bueno suerte con eso! un saludo bye1
avatar
darios

Cantidad de envíos : 1033
Fecha de inscripción : 18/11/2010
Edad : 28
Localizacion : Buenos Aires - Lomas del Mirador

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por martin29 el Miér Ago 24 2011, 13:54

hol darios puede ser un conjunto de todo, en eso pensba , la lleve pero me dicen que la siga andando por un tema de ablande, se que tiene pocos kilometros pero bue es un sistema nuevo para mi asi quere de reclamar gracias por las ideas. saludos.

martin29

Cantidad de envíos : 8
Fecha de inscripción : 15/08/2011
Edad : 36
Localizacion : moron

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por darios el Miér Ago 24 2011, 15:15

martin29 escribió:hol darios puede ser un conjunto de todo, en eso pensba , la lleve pero me dicen que la siga andando por un tema de ablande, se que tiene pocos kilometros pero bue es un sistema nuevo para mi asi quere de reclamar gracias por las ideas. saludos.


no tiene nada que ver el asentamiento del motor con la carburación, la moto te tiene que andar joya, apenas la encendes de un tiro se tiene que activar el cebador y llevarla hasta 3000, 4000 vueltas y si la aceleras con el cebador puesto no se tiene que ahogar, llevala cuantas veces hagan faltas que el post venta responda y que no te engrupan, la moto no esta andando bien, y es una lastima porque cuando esa maquina anda bien se disfruta mucho! no pierdas tiempo, saludos bye1
avatar
darios

Cantidad de envíos : 1033
Fecha de inscripción : 18/11/2010
Edad : 28
Localizacion : Buenos Aires - Lomas del Mirador

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por jechu13 el Miér Ago 24 2011, 15:21

Hola Martín, anda a donde la compraste y exigiles que te la solocionen. Yo tengo una 135 con 2500 km y nunca pero nunca tuve problemas para arrancarla con el arranque eléctrico. Vivo en Mar del Plata, donde en invierno hace mucho frío y la moto duerme en una cochera cubierta que es helada, y te repito nunca tuve problemas para arrancarla incluso luego de una semana sin andarla.
Anda al local donde la compraste y plantate porque vas a joder otra parte de la moto.

Saludos.
avatar
jechu13

Cantidad de envíos : 329
Fecha de inscripción : 20/05/2011
Edad : 37
Localizacion : Buenos Aires - Mar del Plata

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por JaMzCeNa el Miér Ago 24 2011, 15:33

Proba esto, ponela en neutro no apretes el embrague freno ni aceleres, dale una patada tranki y tiene ke andar si no arranca, te preparas un caldito knorr te lo tomas y le volves a dar otra patada asi como te digo, sin apretar nada (embrage, freno y acelerador) a mi me paso la primera vez ke le di patada fui puteando y ne explikaron ke la moto trae un carburador tipo mariposa, ke si la aceleras antes de encenderla se ahoga, si apretas el embrague la patada se vuelve una manteca y no tiene fuerza, osea tienen un sistema complejo de encendido, tienen muchos sensores etc x lo menos eso me dijeron si si si son jodidas las indias si no las sabes usar o si no sabes algunas cositas, bueno la cosa es ke vino el vago me dijo lo ke te acabo de decir y solo tomo el manillar le dio una patadita asi remarikona y encendio, y yo dije keeeeee yo me mate y ni bola!!! Me exPliko ke las patadas de estas motos vienen suavecitas (yo venia de una 110 la patada era mas dura ke un culo de muñeka... Saludos y espero ke se te haya solucionado salu2 ;)
avatar
JaMzCeNa

Cantidad de envíos : 321
Fecha de inscripción : 30/04/2011
Edad : 32
Localizacion : Villa dominico avellaneda

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por Shor el Miér Ago 24 2011, 16:08

porq la arrancas con la patada y no con el boton? curiosidad..

igual garantia a full y si no la dejas como quiero devolveme la guita..
avatar
Shor
Moderador General

Cantidad de envíos : 11419
Fecha de inscripción : 14/09/2010
Edad : 33
Localizacion : Buenos Aires - Capital Federal - San Telmo

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por Javier2556 el Miér Ago 24 2011, 17:36

Martín, como estás?
La moto sale de la agencia arrancando de una, y por un año o 12000 km debería andar más que bien, como casi la totalidad de las que andan dando vueltas por ahí. No es justo que te digan que es por el ablande, no permitas éso.

Saludos y quedo atento a tu tema.

Saludos

Javier
avatar
Javier2556

Cantidad de envíos : 2085
Fecha de inscripción : 18/02/2011
Edad : 42
Localizacion : Río Negro - Catriel

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por julio pitbull el Miér Ago 24 2011, 20:48

Hola Martin:

A mi me paso algo similar, con la diferencia q al segundo dia la lleve a la concesionaria y me lo solucionaron! ( LIDER MOTO)
Me dijeron que tenia una manguera apretada que sale del carburador, bueno eso dijeron y la moto ahora arranca al toque y regula tipo 1500 vtas, y recien tiene 400 km. o sea que lo del asentamiento es re CHAMUYO, anda y plantate!!!
En donde la compraste?
para que no les pase a otros!!

Suerte con eso!

Saludos
avatar
julio pitbull

Cantidad de envíos : 448
Fecha de inscripción : 14/06/2011
Edad : 40
Localizacion : Pablo Nogues

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por martin29 el Jue Ago 25 2011, 13:39

hola a todos a la brevedad les contare haber que pasa, desde que la saque que tiene este problema, obvio aclaro esta es mi 9na moto, tengo bastante experiencia pero la verdad como todo lo nuevo uno recae en el que sabe y se supone que la agencia tiene su mecanico el me a dicho lo que ya conte antes, " el acentamiento, y uno cree, pero viendo obvio lo que me dicen todos esto es muy raro, por el tema de que la enciendo con patada es cuando esta fria ,ademas que se puede joder el arranque con tantos intentos que debo hacer, los mantendre al tanto en los proximos dias haber que pasa con mi moto y en detalle lo compartire a todos para que juntos nos sigamos imformando y tener mas datos de los problemas que les puede aparecer como en mi caso. saludos a todos y gracias por los datos.

martin29

Cantidad de envíos : 8
Fecha de inscripción : 15/08/2011
Edad : 36
Localizacion : moron

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por Virago el Jue Ago 25 2011, 14:10

Cuando logras arrancarla a cuantas revoluciones se acelera?
Si arranca y queda en 1000vueltas o menos es porque no te anda el cebador automatico.
avatar
Virago

Cantidad de envíos : 2487
Fecha de inscripción : 06/03/2011
Edad : 46
Localizacion : Buenos Aires - Capital Federal - Floresta

http://www.lasviajeras.com.ar

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por martin29 el Jue Ago 25 2011, 15:10

hol virago: les cuento lo que hace:_ " cuando te doy arranque la moto ensiende perfecto por 2segundos y se apaga asi sucecibamente hasta 30 o 40 veces quizas se sorprendan pero lamentablemente es asi literal, y de repente qqueda regulando, a 1500 o 1800 vueltas y listo, el tema mas grave es que mas o menos en conjunto en todo el dia entre las pausas sin uso en total son como 200 intentos entre patada y encendido para que quede regulando y ya me veo que jodo la patada o el ensendido. asi es el tema , bueno saludos.......

martin29

Cantidad de envíos : 8
Fecha de inscripción : 15/08/2011
Edad : 36
Localizacion : moron

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por Virago el Jue Ago 25 2011, 15:59

Ok.. pero quiero saber: cuando arranca por primera ves a cuantas revoluciones levanta? ,k en cuantas revoluciones esta durante esos 2 seg.?
avatar
Virago

Cantidad de envíos : 2487
Fecha de inscripción : 06/03/2011
Edad : 46
Localizacion : Buenos Aires - Capital Federal - Floresta

http://www.lasviajeras.com.ar

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por martin29 el Jue Ago 25 2011, 16:21

apenas la moto arranca se va a 2000 rev. y se apaga ,en todos los intentos.saludos.

martin29

Cantidad de envíos : 8
Fecha de inscripción : 15/08/2011
Edad : 36
Localizacion : moron

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por Virago el Jue Ago 25 2011, 16:33

Me juego que es el cebador automatico..!
avatar
Virago

Cantidad de envíos : 2487
Fecha de inscripción : 06/03/2011
Edad : 46
Localizacion : Buenos Aires - Capital Federal - Floresta

http://www.lasviajeras.com.ar

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por martin29 el Mar Ago 30 2011, 15:26

hola a todos les paso a contar que es como digo uno de ustedes era el "cebador automatito que estaba en corto o lo que sea, en fin no funcinaba por eso el tema asi que esta en la garantia y me lo van a cambiar a nuevo, gracias a todos por la ayuda y los consejos brindados y les contare como sigue todo que espero poder empesar a disfrutar bien de una ves de esta bellesa, saludos"!!!!!.

martin29

Cantidad de envíos : 8
Fecha de inscripción : 15/08/2011
Edad : 36
Localizacion : moron

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por darios el Mar Ago 30 2011, 15:49

martin29 escribió:hola a todos les paso a contar que es como digo uno de ustedes era el "cebador automatito que estaba en corto o lo que sea, en fin no funcinaba por eso el tema asi que esta en la garantia y me lo van a cambiar a nuevo, gracias a todos por la ayuda y los consejos brindados y les contare como sigue todo que espero poder empesar a disfrutar bien de una ves de esta bellesa, saludos"!!!!!.


thumbup1

lo que pudo llegar a pasar es que el bulbo del cebado se alla quemado el aislante y haga contacto a la masa del block de motor, esperemos que lo solucionen y que puedas arrancar tu moto de una sola gatillada! abrazo bye1
avatar
darios

Cantidad de envíos : 1033
Fecha de inscripción : 18/11/2010
Edad : 28
Localizacion : Buenos Aires - Lomas del Mirador

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por gustavorouser1 el Vie Jun 10 2016, 18:28

hola...gente como les va-...les cuento que yo ando con el mismo problema....pero es solamente en el primer arranque.....me cuesta de 20 a 30 patadas....como le pasa acá a martín 29....pero despues de lograr ese priimer arranque....en el resto del dia me prende re bien....mi problema es a la mañana...y leyendo aca creo tambien que tengo problema de cebador...
consulta debo comprar un cebador nuevo o hay alguna forma de repararlo?...saludos
avatar
gustavorouser1

Cantidad de envíos : 3
Fecha de inscripción : 07/06/2016
Edad : 22
Localizacion : florencio varela

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por MITO 011 el Sáb Jun 11 2016, 13:05

Nuevo amigo, no debe ser tan caro

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
avatar
MITO 011

Cantidad de envíos : 3482
Fecha de inscripción : 15/09/2011
Edad : 56
Localizacion : SALTA

Volver arriba Ir abajo

Re: no me arranca la moto

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.