CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24070 miembros registrados.
El último usuario registrado es nanofaq.

Nuestros miembros han publicado un total de 520670 mensajes en 34543 argumentos.
Diciembre 2016
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


problema con cadena

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con cadena

Mensaje por muse el Dom Oct 02 2011, 18:12

Hola chicos, hacia ya como 800km q no le limpiaba la cadena a mi moto, estaba bastante sucia, pero ningun problema, el otro dia la lleve al 3er service (5000km) , y me pusieron grasa en la cadena, bocha de grasa, sumado a la mugre q tenia quedo la cadena echa un desastre, encima me dejaron la rueda recontra descentrada, no entiendo como pueden ser tan pelotudos laburando, estaba cruzadisima la rueda, la cadena hacia un ruido espantoso y hacia el recorrido muy trabado, se notaba al andar q la moto iba frenada,por supuesto me fui puteando a todos de la concesionaria por eso y varias otras cositas, no la llevo nunca mas, pero bueno, siguiendo con el tema de la cadena, agarre kerosene, pincel y manos a la obra, la deje relimpita, pero me encontre con q tengo dos eslabones trabadisimos, no hay forma de aflojarlos, le hice una buena lubricacion con lubricante ipone, la deje hasta el otro dia y nada, el recorrido de la cadena esta mucho mas suave, ya no se frena, pero sigo sintiendo que cuando esos eslabones pasan por el piñon si se frena un toque, es como andar con una piedra en el zapato, muy molesto.
El problema es q al tensar la cadena le dejo los 2.5cm de holgura pero al girar la rueda, cuando los eslabones trabados estan sobre el piñon, desaparece la holgura y la cadena queda muy tensa. Segun lo q tengo entendido a los 2.5cm hay q dejarlos en la parte mas tensa de la cadena, pero cuando hago eso, al girar la rueda, en la parte mas floja la holgura queda muy floja, como 5 cm, se entiende???
Si alguien tiene algun consejo de que hacer, me da miedo usarla tan floja, y no se q hacer con esos eslabones, aflojaran con alguna otra cosa? penetrit por ejemplo?
Espero sus comentarios
Abrazo!!!

muse

Cantidad de envíos : 39
Fecha de inscripción : 04/08/2011
Edad : 39
Localizacion : capital federal

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por jufafer el Dom Oct 02 2011, 18:32

HOLA YO PROBARIA PONERLE WB400 SIN USARLA TODA LA NOCHE SOBRE TODOS EN ESOS ESLABONES, AL OTRO DIA CON UN PINCEL Y NAFTA LA LIMPIARIA BIEN LA DEJAS SECAR Y AHI LA ENGRASAS.

jufafer

Cantidad de envíos : 192
Fecha de inscripción : 01/08/2011
Edad : 44
Localizacion : cañada de gòmez

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por Alewank el Dom Oct 02 2011, 19:31

Hola, seria bueno que saques la cadena y la laves con Gasoil bien a fondo.
Sugiero no usar nafta, solventes o kerosene porque son muy secos y al entrar en los links de la cadena desplazan el lubricante que pueda tener, dejando secos los bujes y pernos de la cadena.
Ademas los O´Rings de goma pueden secarse y romperse, lo que ya no seria ventajoso en una cadena de este tipo.
El gasoil contiene parafinas, que son lubricantes.

Con la cadena afuera tendrias que tomarte el laburito de mover hacia ambos lados cada eslabon trabado hasta que afloje.
Te podes ayudar con una morsa de banco, fijando alli la cadena y mover los eslabones.
Te sugiero uses guantes ya que los cantos de los eslabones te pueden cortar.
Antiguamente ponian grasa en una lata y la calentaban al fuego, al hacerse menos viscosa por la temperatura y penetrar entre los links de la cadena estos quedaban lubricados perfectamente.
Hoy con los productos que hay en plaza, esto ya no es necesario.
Un muy buen producto es el Castrol Chain Wax o Castrol OR, que a diferencia de los que dejan una melasa y salpican todo, aqui el producto al evaporarse el solvente que tiene, deja una capa de cera blanca.
Personalmente estoy usando el RD90 para cadenas de transmision, que se consigue en el EASY y es muy economico, lo unico que lo empleo con mas frecuencia que el Castrol.

El fabricante recomienda lubricacion de cadena de transmision cada 500Kms...
Yo diria que es mejor una frecuencia mayor, digamos 250 o 300Kms...
Como todos sabemos las transmisiones originales ya no estan disponibles... asi que... a cuidarlas!!!!

Saludos
Ale

Alewank

Cantidad de envíos : 594
Fecha de inscripción : 23/12/2009
Edad : 52
Localizacion : Buenos Aires - Caseros

https://www.facebook.com/alewank

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por muse el Dom Oct 02 2011, 20:04

Gracias por contestar chicos.
Ale, muy completo tu consejo, yo lo hacia con kerosene, a partir de ahora lo voy a hacer con gasoil.
Me da un poco de cagaso sacar la cadena, no queria llegar a eso, pero lo voy a tener q hacer, porq la verdad me molesta mucho andar asi.
Que tengo que tener en cuenta al desmontar la cadena? porq lei por ahi que algunos se mandaron macanas al volver a montarla, por no marcar en q diente iba cada eslabon o algo asi, no entiendo esa parte.
Si me pueden ayudar con esto se los agradezco
Gracias!!

muse

Cantidad de envíos : 39
Fecha de inscripción : 04/08/2011
Edad : 39
Localizacion : capital federal

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por Alewank el Dom Oct 02 2011, 21:04

Para sacar y poner la cadena en principio no tendrias que tener ningun problema.
Tene presente que para montar la cadena despues tenes que sacar la tapa del piñon.
Suponiendo que ahora en el punto mas tenso de la misma tengas 2,5cm de juego, tendrias que llevar el falso eslabon a mitad de la corona, es decir, a la parte de atras de la misma.
Alli con una pinza destrabas y sacas el seguro del falso eslabon, luego retiras la placa de eslabon que esta bajo la traba.
Tene cuidado de no perder o dañar los O´Rings.
Luego sacas el medio eslabon hacia el lado de la rueda y la cadena queda abierta.
Basta retirarla y proceder a lavarla y destrabar los eslabones.

A la hora de montarla nuevamente, pasas la cadena desde arriba por la corona... horquillon... piñon y la sacas por abajo.
Lo mismo, la volves a unir en el mismo punto a mitad de la corona donde la abriste y en orden inverso al desmontaje, cuidando de colocar los O´Rings.
Podes ayudarte con una pico de loro para prensar la tapa del falso eslabon y luego colocar la traba.
Importante, la parte de la traba cerrada tiene que apuntar hacia adelante de la moto en sentido de rotacion de la cadena.
Posiblemente luego de todo esta operacion tengas que volver a tensar la cadena y alinear la rueda con respecto a la delentera.
Espero te sea util.
Saludos
Ale

Alewank

Cantidad de envíos : 594
Fecha de inscripción : 23/12/2009
Edad : 52
Localizacion : Buenos Aires - Caseros

https://www.facebook.com/alewank

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por Eaz el Dom Oct 02 2011, 21:31

Que grande Ale como siempre con sus aportes...

Lo único que no coincido es con el tema de usar Gasoil antes que Kerosene.
Mucha gente recomienda el Kerosene antes que cualquier otra cosa, es mas, en un video oficial de BAJAJ también recomiendan Kerosene (O en ultima instancia W40).
Hasta he leído un estudio casero sobre los O/Rings y dejaban al kerosene muy bien parado.

Eaz

Cantidad de envíos : 527
Fecha de inscripción : 13/06/2011
Edad : 105
Localizacion : Buenos Aires

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por Alewank el Dom Oct 02 2011, 21:54

En realidad cada uno tiene su librito, al igual que en los aceites y entrar en una polemica al respecto, la mayoria de las veces no deja a nadie satisfecho.
Simplemente me baso en mis experiencias y resultados para sugerir esto, que de otra manera no lo haria.
Es por eso que fundamenté el porque no a la nafta, solventes y kerosene (que de todos quiza es el menos seco) y el porque si al gasoil con sus parafinas.
Como todo y antes que nada, sigan al pie de la letra el manual de taller/usuario de sus maquinas cuando se presentan dudas.
Aqui un link de un sitio de Colombia (quiza el manual Bajaj que sugiere el kerosene tambien es de alli) donde se debate el tema de que producto es mejor o peor (la misma polemica):
http://www.touringcolombia.net/forum/viewtopic.php?showtopic=19829&page=3
Tengan en cuenta que en los paises de america latina les dan distinto nombre a los hidrocarburos.
Saludos
Ale
Nota: incluso hay gente que lava las cadenas con agua y jabon!...


Alewank

Cantidad de envíos : 594
Fecha de inscripción : 23/12/2009
Edad : 52
Localizacion : Buenos Aires - Caseros

https://www.facebook.com/alewank

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por MAGNO1974 el Dom Oct 02 2011, 23:00

YO TENIA EL MISMO PROBLEMA PERO NO ERAN 2 ESLABONES ,ERAN VARIOS Y ENTIENDO TODO LO QUE DECIS,SAQUE LA CADENA UN PAR DE VECES,LA LAVE,Y AFLOJE LOS ESLABONES,PERO EN UN PAR DE SEMANAS SE VOLVIO A TRABAR,SAQUE DE NUEVO E HICE EL MISMO TRABAJO,GASOIL UN DIA ENTERO Y NADA ASI ES QUE LA VOLVI A COLOCAR Y ME FUI A COMPRAR UNA TRANSMISION....PROBLEMA SOLUCIONADO POR $270.....ME TENIA ARTO EL RUIDO QUE HACIA....ESPERO QUE TE SIRVA LA EXPERIENCIA AMIGO....TE DIRIA QUE NI TE ENSUCIES LAS MANOS...JE

SALUDOS

MAGNO1974

Cantidad de envíos : 854
Fecha de inscripción : 18/07/2010
Edad : 42
Localizacion : CONCEPCIÓN - TUCUMÁN

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por muse el Dom Oct 02 2011, 23:42

Muchas gracias de nuevo por los consejos.
Ale, voy a desarmar comoi me indicaste
Magno, que transmision le pusiste? eso sale? yo pense que salia mucho mas caro, alewank me dijo en la respuesta anterior que no se consiguen las transmisiones.
Espero poder arreglar la mia y no tener que comprar una nueva, no por la guita, sino xq recien tiene 5500km, y tengo entendido que son buenas las transmisiones de nuestras bajaj...
Despues les cuento como me fue
saludos

muse

Cantidad de envíos : 39
Fecha de inscripción : 04/08/2011
Edad : 39
Localizacion : capital federal

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por Alewank el Dom Oct 02 2011, 23:53

Habria que tantear en la agencia si te la cambiarian estando en garantia... no puede ser que con 5500kms ya este asi, a menos que nunca le hayas dado bola.
Tirate el lance a ver que pasa.
Quiza como dice Magno ademas de evitarte el laburito (que no es poco), te ahorras de comprar una nueva.
Sugerencia, si la llevas a que la vean que este razonablemente lubricada, asi no te pueden decir nada.
Saludos y contanos como te fue.
Ale

Alewank

Cantidad de envíos : 594
Fecha de inscripción : 23/12/2009
Edad : 52
Localizacion : Buenos Aires - Caseros

https://www.facebook.com/alewank

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por MAGNO1974 el Lun Oct 03 2011, 00:10

Alewank escribió:Habria que tantear en la agencia si te la cambiarian estando en garantia... no puede ser que con 5500kms ya este asi, a menos que nunca le hayas dado bola.
Tirate el lance a ver que pasa.
Quiza como dice Magno ademas de evitarte el laburito (que no es poco), te ahorras de comprar una nueva.
Sugerencia, si la llevas a que la vean que este razonablemente lubricada, asi no te pueden decir nada.
Saludos y contanos como te fue.
Ale

ESTARIA BUENO QUE LO CUBRA LA GARANTIA....POR ACA EL PRECIO DE LA TRANSMICION NUEVA PARA LA ROUSER 200 CUESTA ESO..$270 PESOS...LA CAMBIE COMO A LOS 10.000 KM...ACLARO QUE NO ESTABA DESGASTADA SINO QUE HABIA ESLABONES ENDURECIDOS TRAMOS DE 4 O 5 Y HACIA RUIDO,DESDE EL PRIMER DIA LE PUSE WD40 Y NUNCA ESTUVO SIN ESE ACEITE COMO PARA DECIR QUE DESCUIDE LA CADENA...ASI ES QUE EL WD40 ME PARECE QUE FUE LA MACANA....TRATE DE SALVARLA PERO NO SE PUDO ...ASI QUE NUNCA MAS ESE ACEITE............AHORA LE PONGO JOHNSON BEBÉ............. biggrin2

SALUDOS

MAGNO1974

Cantidad de envíos : 854
Fecha de inscripción : 18/07/2010
Edad : 42
Localizacion : CONCEPCIÓN - TUCUMÁN

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por villin_cab89 el Lun Oct 03 2011, 01:36

Yo estoy usando el IPONE Racing Chain y la verdad q por ahora una pinturita...aunq medio saladito el precio... thumbdown

Pero bueno...espero q a la larga no me pase lo mismo q con el WD40!

villin_cab89

Cantidad de envíos : 603
Fecha de inscripción : 20/07/2011
Edad : 27
Localizacion : Buenos Aires - Capital Federal - Balvanera

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por pilo_tito el Lun Oct 03 2011, 08:28

Ya que están hablando de la cadena quisiera hacer una consulta.
Ayer limpiándola, me encontré que a varios eslabones les falta el oring. deben ser unos 10 o 15 oring en toda la cadena. Pero siempre del lado interior (del lado del motor, por así decir). Y los que quedan están como aplastados. Y grasa nunca le faltó. Eso es porque está mal centrada la rueda? Por que siempre la coloqué guiándome por las reglas que tiene en el eje.
Eso sí, tengo que aclarar que la cadena tiene unos 12.500 km.

pilo_tito

Cantidad de envíos : 438
Fecha de inscripción : 14/04/2010
Edad : 35
Localizacion : Santa Fe

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por alex220 el Lun Oct 03 2011, 09:55

hola pilo tito lo de los oring que macana ,no creo que los indios no lo hayan puesto pero lo de la regla del eje? primero fijate que el basculante no tenga juego hacia los costados y para centrar la cadena parate atras de la corona y que quede en linea con el piñon, bien derechito, nose en las bajaj paro en otras marcas la regla esa mide cualquier cosa saludos bye1

alex220

Cantidad de envíos : 1324
Fecha de inscripción : 12/03/2011
Edad : 40
Localizacion : general roca

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por ROUSER220BLACKSTORM el Mar Oct 09 2012, 00:33

AMIGOS TENGO UN PROBLEMA SIMILAR Y ES QUE LA CADENA SE TRABA EN PARTES Y OTRAS GIRA CORRECTAMENTE. EL PIÑON Y LA CORONA ESTAN MUY BUENOS TODAVÍA POR TENER SUS 14000KM. PUEDE SER QUE LA CADENA SE HALLA DEFORMADO???

ROUSER220BLACKSTORM

Cantidad de envíos : 671
Fecha de inscripción : 30/10/2010
Edad : 39
Localizacion : santa fe capital

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por CANOSO50 el Mar Oct 09 2012, 12:30

LA CADENA SE GASTA, COMO EL PINÓN Y LA CORONA,Y TAMBIÉN EL MANCHÓN PIERDE PROPIEDADES LA GOMA, SE AFLOJA Y EMPIEZA A TENER MUCHO JUEGO CON RESPECTO A LA MAZA.
TU PROBLEMA ES QUE PROBABLEMENTE HAYA ESLABONES TRABADOS, SACALA, LAVALA CON QUEROSENE O GAS OIL, REVISÁ TODOS LOS ESLABONES QUE PUEDAN GIRAR SIN TRABARSE, Y QUE NO SALGA DE NINGUNO ÓXIDO CUANDO LE HACÉS LA LIMPIEZA.
OTRA COSA PARA TENER EN CUENTA ES COMPROBAR CUANTO SE DOBLA LA CADENA, COLOCÁNDOLA EN EL PISO ESTIRADA COMO SI ESTUVIERA EN LA MOTO Y TORCERLA TRATANDO DE FORMAR UNA MEDIA LUNA, SI LA CADENA SE TUERCE MUCHO, ES SEÑAL DE QUE LOS ESLABONES ESTÁN GASTADOS Y ES HORA DE CAMBIARLA.

CANOSO50

Cantidad de envíos : 3527
Fecha de inscripción : 11/05/2011
Edad : 50
Localizacion : Buenos Aires - Ciudadela

Volver arriba Ir abajo

Re: problema con cadena

Mensaje por Contenido patrocinado Hoy a las 05:10


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.