CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 28967 miembros registrados.
El último usuario registrado es jcompa

Nuestros miembros han publicado un total de 540207 mensajes en 37897 argumentos.
Octubre 2018
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario


Me hartó el cebador automatco!

Página 1 de 2. 1, 2  Siguiente

Ir abajo

Me hartó el cebador automatco!

Mensaje por garren el Mar Oct 11 2011, 21:03

hola gente!, saben si hay alguna manera de regular el cebador automático????, por que dura como 3 minutos o mas en días de mucho calor!, osea no estamos en invierno para que se cuelgue se esa manera me embola subirme a la moto y tener que esperar a que largue el cebador, también voy al centro la dejo en el estacionamiento voy a la hora, la arranco y son otros 2 o 3 minutos esperando que deje de acelerar...
si saben como les voy a agradecer la ayuda!

Saludos! horse
avatar
garren

Cantidad de envíos : 328
Fecha de inscripción : 06/03/2010
Edad : 34
Localizacion : Córdoba - Capital

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por LittleLS el Mar Oct 11 2011, 21:10

Es rarisimo...
Para mi lo que te esta jodiendo es el bulbo..

avatar
LittleLS

Cantidad de envíos : 335
Fecha de inscripción : 08/08/2011
Edad : 34
Localizacion : Paraná, Entre Ríos, Argentina

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por CARLOS1988 el Mar Oct 11 2011, 23:08

Si es raro,a mi me pasa lo contrario me gustaria q dure mas el cebador automatico,se me apaga a los 30 segundos y la tengo q tener acelerando yo un rato para que caliente si no se apaga por las bajas revoluciones!
avatar
CARLOS1988

Cantidad de envíos : 20
Fecha de inscripción : 13/08/2011
Edad : 29
Localizacion : Rosario,Santa Fe

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por pitt91 el Mar Oct 11 2011, 23:14

hola largate aunq este cebando y al toque se baja, fijate de ir regulando ee!
avatar
pitt91

Cantidad de envíos : 342
Fecha de inscripción : 08/06/2010
Edad : 27
Localizacion : San Isidro - Buenos Aires

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por daniiie81 el Miér Oct 12 2011, 00:22

garren yo lo anule,y le puse un interruptor para usarlo cuando se me cante y el tiempo q quiera probalo queda de 10 bye1

daniiie81

Cantidad de envíos : 45
Fecha de inscripción : 26/04/2010
Edad : 37
Localizacion : Buenos Aires - Capital Federal

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por RODA el Miér Oct 12 2011, 09:40

debe andar mal algun bulbo, los dias de calor el cebador automatico, dura apenas unos segundos, tanto en la xcd como en la rouser, el cebador automatico anda de 10.

Saludos.
avatar
RODA

Cantidad de envíos : 578
Fecha de inscripción : 21/12/2010
Edad : 40
Localizacion : Buenos Aires - San Isidro

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por Alewank el Miér Oct 12 2011, 11:36

Parece ser, tal cual te comentan los chicos, que lo que esta andando mal es el bulbo.
Por las dudas...
Fijate si esta bien apretado al cilindro y el cable que llega con el terminal tambien.
Como en la 135 va dentro de un guardapolvo de goma, puede darse el caso que haya entrado agua y al avaporarse hayan quedado sales que conducen, haciendo que el sistema malinterprete lo que recibe del bulbo.
Retira el guardapolvo de goma y limpialo bien con un trapo y alcohol.
Si asi y todo sigue haciendo lo mismo... no queda mas remedio que reemplazarlo por uno nuevo.
Saludos
Ale
avatar
Alewank

Cantidad de envíos : 598
Fecha de inscripción : 23/12/2009
Edad : 54
Localizacion : Buenos Aires - Caseros

https://www.facebook.com/alewank

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por abnerwm el Miér Nov 02 2011, 00:14

daniiie81!!
como hiciste eso?? como le pusiste el interruptor?

abnerwm

Cantidad de envíos : 14
Fecha de inscripción : 01/11/2011
Edad : 31
Localizacion : libertador san martin

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por Pretoriano el Vie Feb 10 2012, 16:17

Estimados,
Les comento mi experiencia cuando retire la moto del concesionario, y encendi por primera vez el mecanico me comento acerca del cebador automatico que dependiendo de las condiciones climaticas se activa y la duracion es hasta que el motor tome temperatura, el tema es que hice como 4km y la moto seguia acelerada en 4000rpm cuando en realidad tendria que regular entre 1.000-1.300. No me calente para nada la desajuste el ralenti y se corrijo pero el cebador arranca 5seg y regula bajo y se para

Pretoriano

Cantidad de envíos : 13
Fecha de inscripción : 10/02/2012
Edad : 39
Localizacion : Parana

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por Zclema el Vie Feb 10 2012, 17:10

OFF-TOPIC

ME MATAN ESAS EXPLICACIONES DE ALEWANK!! JAJAJA UN GROSO!


suerte con lo del cebador!! seguro algun dia lo entendere jaja
avatar
Zclema

Cantidad de envíos : 774
Fecha de inscripción : 04/01/2012
Edad : 32
Localizacion : Ciudadela

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por taikun el Sáb Feb 11 2012, 01:11

Los que tengan problemas con el cebador pasense por este post que tiene una posible solucion http://www.club-bajaj.com/t15785-porque-se-acelera-sola-la-rouser-135
avatar
taikun

Cantidad de envíos : 388
Fecha de inscripción : 11/01/2012
Edad : 38
Localizacion : CABA

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por Gand4lf el Sáb Feb 11 2012, 15:53

Yo pedi fotos para los menos entendidos en el tema, pero ni bola... o un video tutorial mstrando que hay que manosear..
avatar
Gand4lf

Cantidad de envíos : 223
Fecha de inscripción : 22/11/2011
Edad : 27
Localizacion : Santa Fe

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por hardrokero135 el Dom Feb 12 2012, 23:41

Gand4lf escribió:Yo pedi fotos para los menos entendidos en el tema, pero ni bola... o un video tutorial mstrando que hay que manosear..

Perdon.... en breve subo unas fotos..... tengo q desarmarla y no pude porque anduve complicado de tiempo....
avatar
hardrokero135

Cantidad de envíos : 27
Fecha de inscripción : 19/11/2011
Edad : 47
Localizacion : El palomar

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por diego1988 el Vie Abr 06 2012, 20:12

hola yo tengo un problema con el carburador lo limpie y no quedo bien : cuando la prendo regula normal en fria y caliente , y cuando la acelero se ahoga!! quisiera saber si me pueden ayudar para ver si la puedo areglar!! o si le puedo cambiar el carburador!!! muchas gracias!

diego1988

Cantidad de envíos : 1
Fecha de inscripción : 06/04/2012
Edad : 30
Localizacion : pablo nogues

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por daniel 19 el Vie Abr 06 2012, 21:01

dsconectalo y ponele un interruptor manual como hice yo y va de 10!!lo encendes cuando se te canta el culo,saludos

daniel 19

Cantidad de envíos : 2
Fecha de inscripción : 31/03/2012
Edad : 37
Localizacion : caba

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por esequiel2311 el Miér Abr 18 2012, 08:35

yo tengo el mismo problema, me estaba andando lo mas bien el cebador, pero de una dia para el otro el cebador no se activo mas, ayer la desarme y saque el bulbo, y movi un poco el cable y arranco, lo volvi a colocar y hoy no arranco, voy a tener que desarmarlo devuelta y limpiarlo, cuando la arranco se ahoga y la siento que esta pasada de nafta, ya que esta voy a limpiar el filtro de aire..encima tengo turno con ale dentro de 2 meses!!!jajaj
avatar
esequiel2311

Cantidad de envíos : 923
Fecha de inscripción : 21/01/2012
Edad : 26
Localizacion : Jose León Suarez, San Martin- Buenos Aires

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por esijav el Miér Abr 18 2012, 10:24

Me parece un desproposito anular una de las grandes virtudes de nuestras motos. Sugiero intentar lo que dice Ale que la tiene clara. Mas que seguro que es un problema de transmisión de temperatura hacia el sistema del cebador. Y si hay averia eléctrica, llamese bulbo etc, lo correcto seria cambiarlo.
avatar
esijav

Cantidad de envíos : 300
Fecha de inscripción : 06/09/2011
Edad : 51

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por esequiel2311 el Miér Abr 18 2012, 11:45

para mi tambien es un tema de que no transfiere bien el calor, porque subo a 1800 ponele y se siente despues como que se corta el cebador y baja a 1300, aparte cuando vas andando sube hasta 2000 a veces, el cebador funciona, no esta tomando bien los datos nomas
avatar
esequiel2311

Cantidad de envíos : 923
Fecha de inscripción : 21/01/2012
Edad : 26
Localizacion : Jose León Suarez, San Martin- Buenos Aires

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por taikun el Miér Abr 18 2012, 11:49

le pusiste la grasita siliconada, yo desde q le puse anda joya.

avatar
taikun

Cantidad de envíos : 388
Fecha de inscripción : 11/01/2012
Edad : 38
Localizacion : CABA

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por esequiel2311 el Miér Abr 18 2012, 13:13

sisi, ya lo habia echo desde un principio, pero nose que le paso, el sabado la use lo mas bien, el domingo no la toque en todo el dia, y ya el lunes no anduvo mas,lo sacare lo limpiare todo bien y le pondre grasa siliconada devuelta
avatar
esequiel2311

Cantidad de envíos : 923
Fecha de inscripción : 21/01/2012
Edad : 26
Localizacion : Jose León Suarez, San Martin- Buenos Aires

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por PLASMA.16 el Miér Mayo 23 2012, 23:23

A mi me pasa lo mismo que a Jorge, cuando la enciendo (R135) arranca el cebador unos segundos (varía depende el frío), se baja y se apaga.. hoy en un taller me dijeron que es normal, que la rouser tarda bastante en calentar el motor, pero cuando la vuelvo a arrancar no prende el cebador y se me apaga. Entonces solución: la tengo que estar acelerando, pero tarda MUCHO (hoy anduve como 20 minutos y se me seguía apagando en los semáforos)
Cabe aclarar que tiene 5 días y 450km aprox, esta totalmente en período de ablande.. ayudas?? :)

PLASMA.16

Cantidad de envíos : 32
Fecha de inscripción : 25/03/2012
Edad : 26
Localizacion : Capital Federal, Villa Crespo

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por juang75 el Miér Mayo 23 2012, 23:34

GARANTIA.... NO PIENSES MAS..
avatar
juang75

Cantidad de envíos : 415
Fecha de inscripción : 31/10/2011
Edad : 43
Localizacion : florida

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por Javier2556 el Miér Mayo 23 2012, 23:42

PLASMA.16 escribió:A mi me pasa lo mismo que a Jorge, cuando la enciendo (R135) arranca el cebador unos segundos (varía depende el frío), se baja y se apaga.. hoy en un taller me dijeron que es normal, que la rouser tarda bastante en calentar el motor, pero cuando la vuelvo a arrancar no prende el cebador y se me apaga. Entonces solución: la tengo que estar acelerando, pero tarda MUCHO (hoy anduve como 20 minutos y se me seguía apagando en los semáforos)
Cabe aclarar que tiene 5 días y 450km aprox, esta totalmente en período de ablande.. ayudas?? :)

La 135 que tengo la verdad que enciende muy bien, anda un ratito el cebador y nunca se paró. Adhiero a que la lleves a la garantía, porque te aseguro que el cebador anda y muy bien.
Lo que te dicen que tarda en calentar, la verdad que no creo, siempre la dejo un ratito andando, y soy de andar tranqui, pero a mi entender, basta unos pocos minutos para que se escuche el sonido normal del ralentí.

Saludos

Javier
avatar
Javier2556

Cantidad de envíos : 2085
Fecha de inscripción : 18/02/2011
Edad : 41
Localizacion : Río Negro - Catriel

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por rnacer el Jue Mayo 24 2012, 01:35

PLASMA.16 escribió:A mi me pasa lo mismo que a Jorge, cuando la enciendo (R135) arranca el cebador unos segundos (varía depende el frío), se baja y se apaga.. hoy en un taller me dijeron que es normal, que la rouser tarda bastante en calentar el motor, pero cuando la vuelvo a arrancar no prende el cebador y se me apaga. Entonces solución: la tengo que estar acelerando, pero tarda MUCHO (hoy anduve como 20 minutos y se me seguía apagando en los semáforos)
Cabe aclarar que tiene 5 días y 450km aprox, esta totalmente en período de ablande.. ayudas?? :)

te la hago facil flaco para q no reniegues, esta muy justa de nafta, regulale el ralenti, y dale un pokito mas, la 135 no te se decir cuanto tndria q regular en caliente fijate en tu zona que seguro dice, peor lo que contas es tipico de cuando esta pobre de nafta, te comento, la mia estaba de 10 y cuando la lleve al service le metieron mano al ralenti, y se me apagaba cuando la prendia recien despues de atarle una cagada calentaba el motor, y me regulaba en 1100! pokisimo para mi moto, q en realidad debe regular en 1500 en caliente, asi q lo mas seguro es eso esta pobre de nafta
avatar
rnacer

Cantidad de envíos : 800
Fecha de inscripción : 18/03/2011
Edad : 31
Localizacion : San Salvador de Jujuy

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por esequiel2311 el Jue Mayo 24 2012, 08:46

PLASMA.16 escribió:A mi me pasa lo mismo que a Jorge, cuando la enciendo (R135) arranca el cebador unos segundos (varía depende el frío), se baja y se apaga.. hoy en un taller me dijeron que es normal, que la rouser tarda bastante en calentar el motor, pero cuando la vuelvo a arrancar no prende el cebador y se me apaga. Entonces solución: la tengo que estar acelerando, pero tarda MUCHO (hoy anduve como 20 minutos y se me seguía apagando en los semáforos)
Cabe aclarar que tiene 5 días y 450km aprox, esta totalmente en período de ablande.. ayudas?? :)

te pregunto una cosa, a cuantas vueltas sube el cebador? yo tuve el mimso problema, el cebador me levantaba a 2000 vueltas y cuando cortaba se apagaba, resulto ser un problema de una de las bobinas, estaba desconectada, estaba andando con una sola bujia,jaja, una bobina esta arriba de las bocinas, entre el tanque y las bocinas. y la otra bobina esta del lado izquiero del tanque cerca de la cacha que abris con la llave. Son blancas las bobinas y la ficha es una cagada y se sale. hoy si tengo tiempo subo fotos de las bobinas, capaz es eso.
Despues de eso el cebador empezo a levantar 3000 vueltas y queda regulando en 1100 y no se apago mas
avatar
esequiel2311

Cantidad de envíos : 923
Fecha de inscripción : 21/01/2012
Edad : 26
Localizacion : Jose León Suarez, San Martin- Buenos Aires

Volver arriba Ir abajo

Re: Me hartó el cebador automatco!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.