CLUB BAJAJ ARGENTINA
Problema con el cebador? La moto queda acelerada 33vdwmr
Auspiciantes
Estadísticas
Tenemos 32108 miembros registrados
El último usuario registrado es sergio.fotea@gmail.com

Nuestros miembros han publicado un total de 545292 mensajes en 39178 argumentos.
Abril 2020
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario


Problema con el cebador? La moto queda acelerada

Ir abajo

Problema con el cebador? La moto queda acelerada Empty Problema con el cebador? La moto queda acelerada

Mensaje por indremak el Lun Mar 19 2012, 17:09

Generalmente por la mañana la moto enciende bien, sube a las 3000, 4000 vuelta y despues automáticamente queda regulando perfecto, el problema es cuando la apago y la vuelvo a encender, la misma queda acelerada, es como que el cebador no se desconecta, que catzos puede ser, ustedes de seguro la tienen clara!

Un abrazo
indremak
indremak

Cantidad de envíos : 21
Fecha de inscripción : 06/11/2010
Edad : 36
Localizacion : Buenos Aires - San Vicente

http://www.mundoarata.blogspot.com

Volver arriba Ir abajo

Problema con el cebador? La moto queda acelerada Empty Re: Problema con el cebador? La moto queda acelerada

Mensaje por AlvarKein el Lun Mar 19 2012, 18:31

o sea que la tenés que dejar un rato largo apagada?
AlvarKein
AlvarKein

Cantidad de envíos : 768
Fecha de inscripción : 24/12/2011
Edad : 28
Localizacion : Buenos Aires - Quilmes Oeste

https://www.facebook.com/alvar.kein

Volver arriba Ir abajo

Problema con el cebador? La moto queda acelerada Empty Re: Problema con el cebador? La moto queda acelerada

Mensaje por indremak el Lun Mar 19 2012, 23:24

sip, sino tengo que esperar como 5 minutos para que baje las revoluciones en el encido, no me quiero imaginar el tiempo que tendre que esperar en invierno
indremak
indremak

Cantidad de envíos : 21
Fecha de inscripción : 06/11/2010
Edad : 36
Localizacion : Buenos Aires - San Vicente

http://www.mundoarata.blogspot.com

Volver arriba Ir abajo

Problema con el cebador? La moto queda acelerada Empty Re: Problema con el cebador? La moto queda acelerada

Mensaje por bf-109 el Miér Mar 21 2012, 14:02

La mía hacía eso casi desde nueva. Me cansé y se lo cambié (25 pesos), hasta ahora anduvo joya, vamos a ver que hace en invierno.....
bf-109
bf-109

Cantidad de envíos : 13
Fecha de inscripción : 11/10/2011
Edad : 38
Localizacion : Buenos Aires - Avellaneda

Volver arriba Ir abajo

Problema con el cebador? La moto queda acelerada Empty Re: Problema con el cebador? La moto queda acelerada

Mensaje por peter el Miér Dic 12 2012, 14:45

Hola a todos...!!! bye1

Les comento que mi 220F ya tiene 13500 km, con CERO ( 0 ) PROBLEMAS ( hasta la semana pasada, que empezo a fallar el cebador automatico....).

El problema que tengo con el cebador automatico es que FUNCIONA SIEMPRE... aun con el motor re-caliente..¿¿??

Supongo que lo que falla es el bulbo de temperatura, que no manda la señal correcta ( ya le revise la ficha de los contactos y estan bien ) por cuanto quisiera reemplazarlo por uno nuevo...

Alguien sabe si se consigue este bulbo ? ¿ donde ? ( en mercado libre no figura ).

Desde ya agradezco cualquier comentario al respecto.

Saludos cordiales..!!!
peter
peter

Cantidad de envíos : 670
Fecha de inscripción : 05/11/2009
Edad : 56
Localizacion : Buenos Aires - Luján

Volver arriba Ir abajo

Problema con el cebador? La moto queda acelerada Empty Re: Problema con el cebador? La moto queda acelerada

Mensaje por maurix el Miér Dic 12 2012, 17:58

en la 135 que siempre le estoy metiendo mano me pasaba lo mismo, a la final era las abrazaderas de la tobera (¿?) de admisión. las apreté y nunca mas jodió.

maurix

Cantidad de envíos : 962
Fecha de inscripción : 24/11/2011
Edad : 33
Localizacion : merlo

https://www.facebook.com/pages/Virus-O/227564134014652

Volver arriba Ir abajo

Problema con el cebador? La moto queda acelerada Empty Re: Problema con el cebador? La moto queda acelerada

Mensaje por lucas behr el Sáb Feb 09 2013, 13:35

a m empasaba lo mismo con el cebador automatico, mire el sensor de temperatura que esta en el cilindro y me di cuenta que la ficha estaba violentada, fijandome me jor la ficha estaba MAL PUESTA, estaba AL REVES la di vuelta y quedo andando de 10 el cebador.

lucas behr

Cantidad de envíos : 149
Fecha de inscripción : 05/01/2012
Edad : 28
Localizacion : Resistencia

Volver arriba Ir abajo

Problema con el cebador? La moto queda acelerada Empty Re: Problema con el cebador? La moto queda acelerada

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.