CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 26405 miembros registrados.
El último usuario registrado es Fabio Orquera.

Nuestros miembros han publicado un total de 530125 mensajes en 36169 argumentos.
Agosto 2017
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendario Calendario


Problemas con Rouser 220F. Como ablando motor reparado?

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con Rouser 220F. Como ablando motor reparado?

Mensaje por goDie el Sáb Jul 07 2012, 19:08

Gente: ya habrán visto mis publicaciones anteriores, tuve problemas con mi moto desde agosto del 2011 que la compré, a los 270 km, 400 km y 1200 km. Siempre tuve la lampara de aladino titilando de a ratos (se va cuando sacas contacto y volves a encender), igual entiendo que eso puede deberse a muchas cosas y no precisamente a falta de presión, sino quedaría encendida. De todas formas la moto se rompió 3 veces, la primera vez salí de la agencia, un tramo de unos 10km a menos de 40, otros 50 a menos de 60 y despues menos de 90km, paré a los 100km, volví a parar a los 130km, 160km y 200km, después se usó hasta los 270km a velocidad normal para calle, se rompió el motor (un ruido clack clack) que mandaron a fabrica y cuando estuvo salí de nuevo desde la agencia andando (nadie dijo que se le había hecho, según los de la agencia era balanceador) de ahí hice 100km aprox a 75km/h y de nuevo un ruido y se clava (el mismo que el anterior, esta vez cuando pare me di cuenta que tenia la bota llena de aceite y chorreaba por varias partes).. lo repararon de nuevo (2da vez, para ir contando) y enviaron, esta vez Adrián Galán me informa por mail que me dan 12.000 km o un año de gtía. pero que la moto estaba "cocinada", bueno, la retiro el 06/01/2012 (regalo de reyes!) y se vino la tercera asentada, ahí opté por traerla en trailer, y al bajarla, luego de dejarla regular un rato, procedí a salir siguiendo las pautas de la página 14 del manual, sin exceder las velocidades, incluso para cada cambio.! esto hizo que muchas veces le falte fuerza y tire a pararse, o lo haga directamente, así la llevé mas de 500km, como ya era hora del service me dispongo a ir a la agencia por el mismo y me fuí (la tengo a 200km) en ese viaje la puse a un poco mas de 65 km y por ende mas de 4000 vueltas, hasta los 85 aporximadamente, sin llegar a las 6000rpm, en el viaje comencé a sentir que vibraba más, y al llegar a la agencia el ruido (hay video alusivo y gente que comenta que parece "una máquina de coser") el ruido no era el clack clack, sino otro, en la agencia me dicen que estan casi seguros que es el balanceador, y, ante la falta de respuesta de Guerrero me dicen que vaya, que no pasaba nada, hice 100km y se clavó, esta vez hiba a 75 km/h, de repente prende el testigo de temperatura, pierde potencia y se clava todo en unos segundos. Miro abajo y no chorreaba aceite (luego si lo hizo sobre el trailer, despues de un tiempo de estar parada había un manchon medio grande) y el nivel de aceite normal (hay video del momento que ocurrió). Al reclamar me dicen que cualquier reparación tendría un cargo, y yo me quejo y acudo a Defensa del Consumidor, desde allí logré que me atiendan, tal es así que estuve en la planta de San Lorenzo personalmente el jueves (05/07) llevando la moto, la desarmaron, me mostraron el motor abierto luego por la tarde (el piston estaba rayado y marrón, el cigüeñal violeta y clavado), me dicen que no pudo haber pasado a 70km/h, yo no se si puede pasar o no, pero me quedan serias dudas de como proceder en lo sucesivo, por eso el post. Me entregaron la moto al otro día y de ahí me vine (destaco que me hicieron firmar un papel que decía que no podía reclamar más, lo hice bajo protesto aclarando la situación en el mismo y pedí fotocopia por las dudas, no me dieron nada firmado de su parte; si me pagaron el gasto equivalente al flete de ida y vuelta con lo que salve el combustible de la chata apenas). El tema es que hoy me encuentro con el motor recién reparado, y, pese a las recomendaciones de Adrián Galán y la gente del taller no estoy muy convencido de que hacer, por un lado me llamó la atención que ADRIAN GALAN LA ACELERO AL CORTE EN FRENTE MÍO Y DE LOS MECÁNICOS, le dije que yo no hacía eso ni en pedo y me dijo que es normal, que ponen todo lubricado y que no pasa nada, en el banco siempre las prueban así y que a la mía la habían puesto a 130km/h.

COMO LA ABLANDO? ya la encendí: de madrugada en cuanto llegué le mandé contacto y dejé regulando un buen rato, me dí una mini-vuelta por el patio y la paré. Hoy por la mañana vuelta a encender y deje regulando mientras hacía otras cosas, de nuevo un buen rato (mas de 10 minutos) después salí a hacer unas cosas, la saqué tranqui, respetando de nuevo las condiciones de manejo del manual, luego la guardé, antes la dejé un buen rato regulando y aceleré un poquito (desde regulando a 4000rpm y un par de veces hasta 6000rpm, unos segundos nomás, todas las veces bien suave, de a poco) y observé que comenzó a supurar aceite por varias partes (junta de tapa, escape, etc) de vez en cuando humeaba un poco por el escape, la tuve así un rato (regulando) y la paré, el nivel esta como lo dejaron en el taller de Guerrero, un poquito sobre el máximo (medido con caballete parado en piso recto) con todo hice 12 km, cuando la paré toqué el carter y está bien caliente (quema) no se si es normal, me da miedo porque se clavó abajo y decían que es raro, que si falta presion de aceite se deforma todo arriba; no se que pensar ni que decir, olvidé preguntar al Sr. Galán si revisaron las vías del carter para ver si llegaba bien aceite al centro, los mecánicos dijeron que las vías se prueban todas antes de armar, pero que se yo, no creo que se revise tanto todo..
Ahora me dispongo a viajar unos 50km, esta vez planeo parar mas veces, según Galán en ruta la puedo llevar variando de 60 hasta 90, no todo el viaje igual; en ciudad que respete las indicaciones del manual, no más de 65 (igual mas no se debe, no?). Bueno, espero comentarios, ayuda, no se que decir, la verdad como que me cansé de toda esta historia, es más, hace un par de meses como no avanzaba lo de garantía me compré una suzuki fxr150 2001 (tengo que hacerle unos detalles de mantenimiento, pero un cañito con 25.000km). Si alguien sabe que puedo hacer para evitar mas problemas, o alguien que la quiera, no se, por ahí la vendo, según los de Guerrero, mecánicos, Galán y compañía, le pusieron todo nuevo, hasta le cambiaron la batería y el burro que no andaba bien, la verdad es que yo ya no quiero sufrirla más, escucho consejos, tirenme una soga, please..
avatar
goDie

Cantidad de envíos : 15
Fecha de inscripción : 18/08/2011
Edad : 37
Localizacion : La Pampa

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.