CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24078 miembros registrados.
El último usuario registrado es davidedu1924.

Nuestros miembros han publicado un total de 520718 mensajes en 34548 argumentos.
Diciembre 2016
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


problemas con la alarma?

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con la alarma?

Mensaje por supertano_07 el Lun Jul 09 2012, 18:23


Como estan,yo aca renegando con la 135,le hice instalar una alarma pst y comensaron los problemas,le doy arranque a la mañana y se corta como si desconectaran la bateria y se reinicia el tablero,el otro dia se disparo la sirena si estar activada siempre es en el primer arranque,alguien tuvo problemas de este estilo,lo pudieron solucionar?

supertano_07

Cantidad de envíos : 30
Fecha de inscripción : 25/03/2012
Edad : 46
Localizacion : 3 DE FEBRERO

Volver arriba Ir abajo

Re: problemas con la alarma?

Mensaje por Morfeo el Lun Jul 09 2012, 19:20

lo mas probable mala instalación, llevala al que te la instalo, por las dudas fijate en el manual de pst que dice como configurar los controles por ahí solo falta eso.

Morfeo

Cantidad de envíos : 391
Fecha de inscripción : 01/04/2012
Edad : 41
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: problemas con la alarma?

Mensaje por CANOSO50 el Mar Jul 10 2012, 10:51

SI LE PUSIERON EL AVISO DE LUCES EN LOS GIROS Y NO LE INTERCALARON LOS DIODOS ANTES DE LA ENTRADA DEL CBU CUANDO SE ACTIVA LA ALARMA EL TOQUE DE LUCES QUE MENDA ENTRA EN EL CBU Y GENERA ESE CONFLICTO.
QUE LO PONGAN EN EL FRENO O LE INTERCALEN LOS DIODOS.

CANOSO50

Cantidad de envíos : 3527
Fecha de inscripción : 11/05/2011
Edad : 50
Localizacion : Buenos Aires - Ciudadela

Volver arriba Ir abajo

Re: problemas con la alarma?

Mensaje por supertano_07 el Mar Jul 10 2012, 17:46

Gente,gracias por las respuestas,saludos.

supertano_07

Cantidad de envíos : 30
Fecha de inscripción : 25/03/2012
Edad : 46
Localizacion : 3 DE FEBRERO

Volver arriba Ir abajo

Re: problemas con la alarma?

Mensaje por Orphen85 el Lun Jul 16 2012, 09:59

Che, vos que sos de 3 de febrero, llevasela a Ale Wank que ya viene instalando esta alarma y conoce muy bien nuestras motos.

Orphen85

Cantidad de envíos : 211
Fecha de inscripción : 26/07/2011
Edad : 31
Localizacion : Ciudadela, Buenos Aires, Argentina

Volver arriba Ir abajo

Re: problemas con la alarma?

Mensaje por supertano_07 el Lun Jul 16 2012, 19:49

Ok me fijo de donde es y lo consulto,muchas gracias!!

supertano_07

Cantidad de envíos : 30
Fecha de inscripción : 25/03/2012
Edad : 46
Localizacion : 3 DE FEBRERO

Volver arriba Ir abajo

Re: problemas con la alarma?

Mensaje por keiro91 el Miér Ago 22 2012, 18:38

gente les quiero agradecer xq yo tuve el mismo problema con mi alarma, la moto al principio no arrancaba cuando estaba fria, como fue la epoca q pego el invierno le eche la culpa a eso y la arrancaba a patada pero eso fue de mal en peor hasta q no arrancaba mas con el electrico solo a patada. Buscando una solucion me tope con este post y probe de desconectarle las luces de giro de al alarma y ahora arranca lo mas bien, no lo conecte a la luz de stop total no me jode q no haga luz....... gracias x todo gente =)

keiro91

Cantidad de envíos : 9
Fecha de inscripción : 10/02/2012
Edad : 25
Localizacion : san justo

Volver arriba Ir abajo

Re: problemas con la alarma?

Mensaje por fast_dani82 el Miér Ago 22 2012, 18:54

y si le pones unos led adhesivos?yo le hice eso

fast_dani82

Cantidad de envíos : 897
Fecha de inscripción : 15/11/2011
Edad : 34
Localizacion : san martin

Volver arriba Ir abajo

Re: problemas con la alarma?

Mensaje por kmx125 el Vie Ago 31 2012, 11:33

CANOSO45 escribió:SI LE PUSIERON EL AVISO DE LUCES EN LOS GIROS Y NO LE INTERCALARON LOS DIODOS ANTES DE LA ENTRADA DEL CBU CUANDO SE ACTIVA LA ALARMA EL TOQUE DE LUCES QUE MENDA ENTRA EN EL CBU Y GENERA ESE CONFLICTO.
QUE LO PONGAN EN EL FRENO O LE INTERCALEN LOS DIODOS.

quizas sbes informarme, en la PST cual es el color del cable que hay que puentiar del manillar derecho, el stop de motor(kill), con eso tendria resuelto la instalación. sds

kmx125

Cantidad de envíos : 167
Fecha de inscripción : 14/08/2012
Edad : 54
Localizacion : Moròn

Volver arriba Ir abajo

Re: problemas con la alarma?

Mensaje por CANOSO50 el Vie Ago 31 2012, 12:03

ES LO QUE ESCUCHÉ Y ME COMENTARON.
LOS COLORES NO LOS SÉ, PERO SÉ DE ALGUIEN QUE SÍ.
AJ...... TELÉFONO........

CANOSO50

Cantidad de envíos : 3527
Fecha de inscripción : 11/05/2011
Edad : 50
Localizacion : Buenos Aires - Ciudadela

Volver arriba Ir abajo

Re: problemas con la alarma?

Mensaje por Contenido patrocinado Hoy a las 11:29


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.