CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24111 miembros registrados.
El último usuario registrado es eskondido69.

Nuestros miembros han publicado un total de 520837 mensajes en 34568 argumentos.
Diciembre 2016
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


Problemas con el arranque.

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con el arranque.

Mensaje por sirjhony98 el Dom Sep 02 2012, 11:40

Saludos muchachos/colegas rouser. Les comento que tengo un problema de hace unos días y por ahí me podían ayudar. Pasa que cuando prendo la moto desde hace poco el cebador automático anda a medias y después se apaga sola, y hace un par de veces hasta que yo me digne a acelerarla y antes no pasaba eso sino que prendía de una. CAMBIE bujías porque pensé que ese podia ser el problema pero sigue haciendo lo mismo. la prendo y cuando inicia el cebador se apaga y nunca llega a terminar y cuando la vuelvo a prender me hace lo mismo un rato. Si saben algo

sirjhony98

Cantidad de envíos : 34
Fecha de inscripción : 18/03/2012
Edad : 24
Localizacion : Miramar Bs As

http://www.facebook.com/JhonnyB.Goode

Volver arriba Ir abajo

Re: Problemas con el arranque.

Mensaje por eugenio el Dom Sep 02 2012, 13:08

La cuestión es la temperatura ambiente, no es que haya un problema con la moto. Cuando hace frío puedes darle al botón de arranque sin tocar el acelerador y la moto se inicia normalmente, pero cuando hace calor tienes que darle al botón y al arrancar mantenerla acelerarla un par de segundos para que no se pare hasta que el cebador comience a trabajar.

eugenio

Cantidad de envíos : 698
Fecha de inscripción : 16/07/2009
Edad : 54
Localizacion : San Jerónimo Norte - Santa Fe

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.