CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 28529 miembros registrados.
El último usuario registrado es juankenci

Nuestros miembros han publicado un total de 539049 mensajes en 37643 argumentos.
Agosto 2018
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


Ayuda, me hace un ruido raro!

Ir abajo

Ayuda, me hace un ruido raro!

Mensaje por tutex el Lun Dic 03 2012, 20:17

Buenas gente, como andan?...

Resulta que hoy fui para lo de mi novia, la deje un rato apagada y cuando volví me hace un ruido rarisimo, nunca lo había escuchado, es como su hubiera algo suelto y al acelerar lo hace mas fuerte!... disculpen mi ignorancia pero la verdad que no tengo idea de que pueda llegar a ser.

La colorada tiene 9050km y tiene todos los respectivos service en lidermoto hechos en tiempo y forma!.

Les dejo un video, capas sirva de algo!!!



Saludos!


Última edición por tutex el Lun Dic 03 2012, 23:55, editado 1 vez
avatar
tutex

Cantidad de envíos : 86
Fecha de inscripción : 02/09/2011
Edad : 27
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por sebas22xheavy el Lun Dic 03 2012, 22:27

revisa q todos los tornillos esten ajustados...revisa los del caño de escape...despues de eso saca la tapa q cubre las valvulas y fijate si las guias estan sanas y q no esten partidas...fijate q la cadena de distribucion no tenga mucho juego...y fijate la luz de valvula ...fijate el aceite...resa q no sean q los arros se ayan pegado y el piston este bailando

sebas22xheavy

Cantidad de envíos : 19
Fecha de inscripción : 16/11/2012
Edad : 38
Localizacion : oeste

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por fabio1968 el Mar Dic 04 2012, 00:05

Hola como andas mira no uses la moto estas a punto de joderse alguna valvula y si se dobla te rompe todo ,te lo comento por q me paso a mi hace 45 dias fui a capilla del señor re tranquilo 80/90 re bien,regeso mejor cdo bajo es la 197 y panamericana escucho el mismo ruido pero digo estoy a 20 cuadras de mi casa (fue la cagada mayor q me mande) se me rompio a 3 cuadras de mi casa ) te comento me agarro un ataque de calentura terrible antes tuve 2 mondial hd 0 dramas y la td 200 ambas vendidas con mas de 11000 km e impecables la rouser con 5000km se me doblo las valvulas piston y hubo q rectificar el cilindro y un par de cosas mas gracias a dios el sabado m llamo ale para comentar q ya estaba lista creo q voy a retirarla el miercoles consejo llama a ale q te la mire el y no la lleves a los ajustas tuuercas cuidala q no se joda sino te vas a volver loco con los respuestos no hayyy abrazo

fabio1968

Cantidad de envíos : 15
Fecha de inscripción : 26/09/2012
Edad : 49
Localizacion : el talar

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por garyjack el Mar Dic 04 2012, 00:34

A veces se rompen los rodamientos de los balancines y hace mucho ruido en la tapa de cilindro, saca la tapa de valvulas y mira si alguno de los balancines no esta suelto!
Suerte!
avatar
garyjack

Cantidad de envíos : 966
Fecha de inscripción : 10/12/2011
Edad : 56
Localizacion : Tigre

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por MITO 011 el Mar Dic 04 2012, 00:54

Te lo digo en salteño "valvula asta el aca ñaño" jajajaja

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
avatar
MITO 011

Cantidad de envíos : 3257
Fecha de inscripción : 15/09/2011
Edad : 56
Localizacion : SALTA

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por egabrielm el Dom Feb 03 2013, 02:02

Hola, Y al final que tenia la moto? la 135 mia tambien hace un ruido raro como si tuviera algo suelto, pero que va al complas del motor. Saque la tapa de valvulas y no encontre nada extraño. A alguen le paso algo parecido para saber que puede ser? GRACIAS!

egabrielm

Cantidad de envíos : 7
Fecha de inscripción : 02/11/2011
Edad : 35
Localizacion : Río Tercero- Cba

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por Gustavo Petersen el Dom Feb 03 2013, 17:51

Seguro que son las válvulas, la mía tenía un ruido igual pero no taan fuerte.

egabrielm escribió:Hola, Y al final que tenia la moto? la 135 mia tambien hace un ruido raro como si tuviera algo suelto, pero que va al complas del motor. Saque la tapa de valvulas y no encontre nada extraño. A alguen le paso algo parecido para saber que puede ser? GRACIAS!

Hace falta regular válvulas, ¿Se escucha después de que el motor está caliente, osea, después de los 15-20 minutos de andar?
avatar
Gustavo Petersen

Cantidad de envíos : 210
Fecha de inscripción : 28/11/2011
Edad : 33
Localizacion : Posadas, Misiones

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por Maxi el Dom Feb 03 2013, 22:02

hola! mira a mi me paso algo parecido, un ruido asi, pero se notaba mas andando y era HORRIBLEE!! al final era el caño de escape, la junta con el cilindro. estaba desajustado, las tuercas casi se salen. por eso, soplaba y hacia ese ruido a tuerca suelta horrible. revisa eso y conta que onda!! es verdad qeu tambien parecen ser als valvulas... abrazo y suertee!!
avatar
Maxi

Cantidad de envíos : 176
Fecha de inscripción : 07/09/2012
Edad : 24
Localizacion : Carapachay

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por egabrielm el Dom Feb 03 2013, 23:21

Hola, desarme mi moto, empecé por la parte arriba, vi q las valvulas y luz de valvulas todo bien, levas bien, tensor de cadena distrib. bien. Asi que seguí para abajo, saque el cilindro y piston, todo estaba en perfectas condiciones (la moto todavia no llega a los 5000 km), asi que saque la tapa del carter (ambos lados) y no vi nada extraño. Volví a la tapa de cilindro donde estan las valvular, intento girar el arbol de levas y lo noto como medio engranado, aflojo del todo la luz de valvulas para que no se activen con las levas, y el arbol sigue medio engranado, como que le cuesta dar vuelta, osea q no gira libremente con solo tocarlo sino que hay que hacer cierta fuerza. Asi que creo q este es el problema, si alguno tiene algo q opinar y/o preguntar me seria de ayuda, Gracias!!

egabrielm

Cantidad de envíos : 7
Fecha de inscripción : 02/11/2011
Edad : 35
Localizacion : Río Tercero- Cba

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por JUANCHO_66 el Dom Feb 03 2013, 23:27

me jugaba a que era tensor de cadena y/o cadena...al árbol de levas lo tratás de girar desde el engranaje o desde el volante?...en el primer caso: es casi imposible girarlo con la mano...en el segundo caso: si te animás sacá el árbol de levas y probá los rulemanes...y de paso los cambiás valen 15 a 20 $ cada uno (NTN japón)

_________________________________________________
avatar
JUANCHO_66
ADMINISTRADOR

Cantidad de envíos : 7626
Fecha de inscripción : 13/12/2010
Edad : 52
Localizacion : Villa Amelia- Sta. Fé-

http://www.club-bajaj.com/t11786-mi-primer-bajaj-guia-practica

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por egabrielm el Dom Feb 03 2013, 23:49

hola gracias por responder rapido. lo giro desde la corona donde va la cadena, mas o menos media vuelta hasta q las levas me tocan en los balancines (por eso que le di el máximo de luz a las valvulas para q me de mas recorrido para girar libremente el arbol). Y cuando lo hago girar a mano, gira como en forma intermitente como si tubiera un rodamiento engranado. Lo q si ahora estoy renegando para sacar el arbol, estan clavadísimos los rodamientos, y no quiero romper nada, ya hoy a la tarde ma mande algunas desarmando, je.


Última edición por egabrielm el Dom Feb 03 2013, 23:50, editado 1 vez

egabrielm

Cantidad de envíos : 7
Fecha de inscripción : 02/11/2011
Edad : 35
Localizacion : Río Tercero- Cba

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por JUANCHO_66 el Lun Feb 04 2013, 00:01

el tema es que si tenés todo desarmado...pruebes de sacar el árbol de levas...ahora pregunto, cuando mediste la luz de válvulas...estaba en punto muerto superior, la marcas del punto en su lugar y las válvulas sueltas???

_________________________________________________
avatar
JUANCHO_66
ADMINISTRADOR

Cantidad de envíos : 7626
Fecha de inscripción : 13/12/2010
Edad : 52
Localizacion : Villa Amelia- Sta. Fé-

http://www.club-bajaj.com/t11786-mi-primer-bajaj-guia-practica

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por egabrielm el Lun Feb 04 2013, 06:52

Anduril, como estas? y gracias nuevamente. Para q me entiendas mejor: cuando empecé a desarmar saque las tapa de valvulas y la luz de valvulas estaban bien (0.05 adm, y 0.1 escape). despues que saque la tapa de cilindro, y le di el maximo de luz a las valvulas solo para hacer girar mas libremente el arbol de levas para ver si este giraba con libertad, y ahi fue cuando veo o siento q uno ó los dos rodamientos esta medio engrandado, porque no gira libremente sino q hay q hacerle un podo de fuerza. Ahora quiero sacar el arbol de levas de la tapa de cilindro pero está clavado el arbol, voy a tener que hacerle algun tipo de extractor.

egabrielm

Cantidad de envíos : 7
Fecha de inscripción : 02/11/2011
Edad : 35
Localizacion : Río Tercero- Cba

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por tutex el Mar Feb 05 2013, 00:47

Hola gente!, perdón por el cuelgue, Les cuento lo que me hizo el mecánico, primero ajusto las válvulas y el ruido desapareció, pero después de una semana lo empezó a hacer de nuevo.

Se la lleve y cambio los 4 torrington porque estaban rotos, ajusto válvulas de nuevo, y el ruido ya no lo hace mas!

Pero tambien me dijo que tengo que cambiar el tensor y la cadena de distribución!
avatar
tutex

Cantidad de envíos : 86
Fecha de inscripción : 02/09/2011
Edad : 27
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por Gustavo Petersen el Mar Feb 05 2013, 00:52

tutex escribió:Hola gente!, perdón por el cuelgue, Les cuento lo que me hizo el mecánico, primero ajusto las válvulas y el ruido desapareció, pero después de una semana lo empezó a hacer de nuevo.

Se la lleve y cambio los 4 torrington porque estaban rotos, ajusto válvulas de nuevo, y el ruido ya no lo hace mas!

Pero tambien me dijo que tengo que cambiar el tensor y la cadena de distribución!

Viste que era una pavada!!! ja
avatar
Gustavo Petersen

Cantidad de envíos : 210
Fecha de inscripción : 28/11/2011
Edad : 33
Localizacion : Posadas, Misiones

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por khalil el Lun Mar 10 2014, 14:23

Amigoo, no la lleves nunca al service oficial, hable con miles de personas y todos tenemos el mismo resultado, son una estafa.. llevala a alewank o cambia de mecanico!

khalil

Cantidad de envíos : 43
Fecha de inscripción : 04/03/2014
Edad : 23
Localizacion : capital

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por Cristian Castillo el Vie Jun 10 2016, 07:51

Hola kpo tenes el vídeo? A mi me empezó hacer un ruido y no se que es, apenas tiene 48 km

Cristian Castillo

Cantidad de envíos : 6
Fecha de inscripción : 13/04/2016
Edad : 24
Localizacion : Salta

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por HF1701 el Vie Jun 10 2016, 10:24

Cristian Castillo escribió:Hola kpo tenes el vídeo? A mi me empezó hacer un ruido y no se que es, apenas tiene 48 km

Hola! el post es de marzo de 2013. Sds.
avatar
HF1701

Cantidad de envíos : 3593
Fecha de inscripción : 19/04/2014
Edad : 55
Localizacion : Lanus Bs. As.

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por MITO 011 el Vie Jun 10 2016, 13:07

Jaja, de los que postearon aca el unico gil que queda soy yo

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
avatar
MITO 011

Cantidad de envíos : 3257
Fecha de inscripción : 15/09/2011
Edad : 56
Localizacion : SALTA

Volver arriba Ir abajo

Ruido raro

Mensaje por R 135 el Dom Jul 17 2016, 17:16

guenas espero poder ayudar 1 paso poner la oreja del lado izquierdo donde esta el volante y escuchar si viene de ahi de ser asi desarmar la tapa y cambiar los resortes del bendi perdida de tensión sobre los rulemanes y desarmar también el volante para saber si la placa del stator esta floja y controlar no golpear con martillo sacar con herramienta para dicha pieza 2 paso controlar y escuchar los grillos de ser ese ruido regular las valvulas mirar el juego axial de balancines sacar piñon de distribucion para controlar los rulemanes del arbol de levas tiene que quedar en el punto de compresión 3 paso controlar tensor de cadena de distribución.saludos

R 135

Cantidad de envíos : 8
Fecha de inscripción : 11/05/2016
Edad : 33
Localizacion : SANTA FE

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por Nano de Gerli el Lun Jul 18 2016, 08:34

En mi caso me hacia lo mismo mi 135, cambie todo....cadena, guias, tensor, rulemanes....al final volvio a romper rulemanes....directamente le voy a cambiar el arbol de levas que seguramente debe estar gastado y desbalanceado por eso rompe los rodamientos.

Nano de Gerli

Cantidad de envíos : 5
Fecha de inscripción : 17/07/2016
Edad : 42
Localizacion : Buenos Aires Avellaneda

Volver arriba Ir abajo

Ruido en R NS 200

Mensaje por simblack16 el Lun Oct 30 2017, 01:46

Hola a todos, un día el embrague hacia un ruido insoportable pero me lo aguante . Después otro día se rompe el resorte de la directora de cambios. Al final se me ocurre repararlo. Compre el resorte y el anti yuge para el ruido del embrague. Empiezo a desarmar y una historia para cambiar el resorte. Tuve que sacar el piñon de la distribucion previo aflojar y sacar el tensor. También sacar el embrague completo. Todo un tema más la incomodidad de trabajar en ese cuadro. Queriendo armar se me corre el punto T del árbol de levas con relación al T del cigüeña. Queriendo ponerlos en su lugar tuve que hacer girar dos vueltas el cigüeña y sentí ruidos de q algo tocó. La armé y desde ahí la moto anda re mal. La verdad NUNCA MÁS COMPRO ROUSER.
Si alguien sabe que pudo pasar le agradezco

simblack16

Cantidad de envíos : 4
Fecha de inscripción : 09/10/2017
Edad : 93
Localizacion : CORDOBA CAPITAL

Volver arriba Ir abajo

Ruido en R NS 200

Mensaje por simblack16 el Lun Oct 30 2017, 09:29

Hola a todos, un día el embrague hacia un ruido insoportable pero me lo aguante . Después otro día se rompe el resorte de la directora de cambios. Al final se me ocurre repararlo. Compre el resorte y el anti yuge para el ruido del embrague. Empiezo a desarmar y una historia para cambiar el resorte. Tuve que sacar el piñon de la distribucion previo aflojar y sacar el tensor. También sacar el embrague completo. Todo un tema más la incomodidad de trabajar en ese cuadro. Queriendo armar se me corre el punto T del árbol de levas con relación al T del cigüeña. Queriendo ponerlos en su lugar tuve que hacer girar dos vueltas el cigüeña y sentí ruidos de q algo tocó. La armé y desde ahí la moto anda re mal. La verdad NUNCA MÁS COMPRO ROUSER.
Si alguien sabe que pudo pasar le agradezco

simblack16

Cantidad de envíos : 4
Fecha de inscripción : 09/10/2017
Edad : 93
Localizacion : CORDOBA CAPITAL

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por Toranzos el Lun Oct 30 2017, 16:37

Lo correcto hubiera sido mandarlo al mecanico.

Viste el video de Gustavo Morea en donde desarma una NS?
Es casi igual al de la RS. Tenelo en cuenta para la proxima.

Toranzos

Cantidad de envíos : 309
Fecha de inscripción : 24/08/2017
Edad : 43
Localizacion : Los Polvorines

Volver arriba Ir abajo

Re: Ayuda, me hace un ruido raro!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.