CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 14019 miembros registrados.
El último usuario registrado es Hmatus.

Nuestros miembros han publicado un total de 470581 mensajes en 27511 argumentos.
Septiembre 2014
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
282930    

Calendario Calendario


PERDIDA DE CORRIENTE

Ver el tema anterior Ver el tema siguiente Ir abajo

PERDIDA DE CORRIENTE

Mensaje por marceloalejandro el Lun Ene 21 2013, 21:25

Hola a todos hace mas o menos quince dias empeso a fallar el encendido de la moto (POCA CARGA DE BATERIA), hay dias que arranca al toque y otros que tengo que empujarla,hoy le di un golpe de carga y cuando la estaba conectando, al poner el borne positivo dio un pequeño chispaso. Fui hasta la costa alrededor de 15 cuadras de casa, y estuve 3 horas mas o menos, cuando la fui a arrancar nada, a empujar. Consulte a un mecanico y me dijo que es normal el chispaso al conectar el borne, consulte en una casa de baterias y me dijeron que no. L ahice controlar a la bateria y estaba muy baja, ahora la estoy cargando. La uso muy poco a la moto por ahi pasan mas de 15 dias que no la arranco , mi duda es sera bateria o hay algo en corto ?

marceloalejandro

Cantidad de envíos: 6
Fecha de inscripción: 15/10/2012
Edad: 50
Localizacion: CHUBUT PUERTO MADRYN

Volver arriba Ir abajo

Re: PERDIDA DE CORRIENTE

Mensaje por rnacer el Mar Ene 22 2013, 02:36

par mi q ya esta cagada la bateria, igual te digo cuando esta muchos dias paradas no arranca de una eh... pero lo raro eso q contas q en el mismo dia no quizo arrancar, suena a bateria jodida, ya te va a asesorar alguno con mas experiencia

rnacer

Cantidad de envíos: 800
Fecha de inscripción: 18/03/2011
Edad: 27
Localizacion: San Salvador de Jujuy

Volver arriba Ir abajo

Re: PERDIDA DE CORRIENTE

Mensaje por Cabita el Mar Ene 22 2013, 10:12

Seguro que la batería no da más.
Compra una yuasa

Cabita

Cantidad de envíos: 69
Fecha de inscripción: 18/12/2012
Edad: 25
Localizacion: Pergamino, Buenos Aires, Argentina

Volver arriba Ir abajo

Re: PERDIDA DE CORRIENTE

Mensaje por victurbo el Mar Ene 22 2013, 12:00

Cabita escribió:Seguro que la batería no da más.
Compra una yuasa

Yuasa, uhh!!

http://spanish.people.com.cn/31618/8102030.html

Laughing


_________________________________________________
http://www.club-bajaj.com/t1258-reglamento-del-club-bajaj-argentina

"Temo el día en que la tecnología sobrepase nuestra humanidad".
Albert Einstein (frase Profética)

victurbo
Moderador a Prueba

Cantidad de envíos: 2383
Fecha de inscripción: 28/03/2012
Edad: 39
Localizacion: Medellín, Colombia (Ciudad Pulsar)

Volver arriba Ir abajo

Re: PERDIDA DE CORRIENTE

Mensaje por hernanescuder el Mar Ene 22 2013, 12:06

Hola marcelo, si tenes un tester, podrias probar de ver cuanto esta cargando cuando pones la moto en marcha (entre 13 y 14v regulando). Otra cosa a revisar es el nivel de acido de la bateria. Si estas cosas estan Ok, casi seguro murio la bateria (a mi la original me duro poco mas de un año).
En cuanto al chispaso, si tenes alarma ahi tenes un consumo pequeño que hace que al conectar chisporrotee..pero si el chispaso es muy grande, puede que tengas algun problema..
Espero te sirva!!
Abrazo

hernanescuder

Cantidad de envíos: 236
Fecha de inscripción: 14/07/2011
Edad: 35
Localizacion: Buenos Aires - Tristán Suárez

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.