CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24064 miembros registrados.
El último usuario registrado es Niquitocabj12.

Nuestros miembros han publicado un total de 520655 mensajes en 34538 argumentos.
Diciembre 2016
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


Compre una pulsar 200 con un año y meses sin uso

Ver el tema anterior Ver el tema siguiente Ir abajo

Compre una pulsar 200 con un año y meses sin uso

Mensaje por Exequiel .M el Vie Mayo 31 2013, 19:53

Hola a todos! es mi primer tema que hago asi qe espero qe salga bien.
Acabo de comprar una pulsar 200 Mod 2009 (la gente qe tiene una de estas motos me dice qe son una de las mejores qe salieron de ese año y el siguiente..aun nose porqe) la cuestion es que la moto estuvo parada 1 año y 3 meses sin uso ni en marcha (imagínense como estaba la moto) la moto, antes de qe estuviera parada, se le regulo las valvulas, se le cambio el aceite, el kit de transmicion se le compro nuevo y original, se le limpio el filtro de aire..en fin la moto estaba en optimas condiciones.
Acabo de cambiarle el aceite, limpieza de filtro de aire, carburador (aun no me fije el filtro de nafta) y estoy tratando de ubicar ese taponcito (que lei en otro tema) debajo del caballete para purgar alguna perdida de aceite y comprarle las bujias nuevas. La parte electrica este impecable..le tuve que comprar la bateria nueva unicamente.
El unico "problema" si se lo podria llamar asi, es que en el momento cuando la moto se encuentra pasando las 4000 rpm..ese empuje o torke (nose como se diria) qe se siente cuando le pegas el aceleron..empieza bien el empuje..pero tiene una pequeña pausa...y sigue el empuje..nose si me explico "empuje-brake-empuje" no es TAN alevoso, pero se siente ese pequeño brake que hace.. nose si controlarle la luz de valvulas ya qe fue regulada antes de que la moto estuviera parada..la moto empuja igual qe antes de abajo, pero arriba disminuyo la velocidad final en 10 km/h...me defiendo con la mecanica asi que me pueden hablar en ese idioma jaja espero alguna ayuda y orientacion si me saltie de comprobar algo..saludos a todos!

Exequiel .M

Cantidad de envíos : 21
Fecha de inscripción : 31/05/2013
Edad : 25
Localizacion : Santa fe capital

Volver arriba Ir abajo

Re: Compre una pulsar 200 con un año y meses sin uso

Mensaje por neoalixer el Vie Mayo 31 2013, 23:08

Es una pausa en la aceleración? Lo hace solo una vez o esa pausa la sentis desde las 4000 rpm?

neoalixer

Cantidad de envíos : 146
Fecha de inscripción : 12/02/2013
Edad : 38
Localizacion : Caballito Capital

Volver arriba Ir abajo

Re: Compre una pulsar 200 con un año y meses sin uso

Mensaje por Exequiel .M el Sáb Jun 01 2013, 00:00

sisi y no es que lo hace en frio lo hace en caliente...venis, mas o menos, en las 4000 rpm le pegas el aceleron brusco qe es cuando te da ese empujon de potencia,, y la moto ase un brake y sigue con el empujon,,,es rapidisimo pero lo sentis...cosa que antes no lo hacia,,viste como en los carbus de 150 la bomba de pique.. qe te larga un chorro de nafta cuando la aceleras fuerte...hace de cuenta qe tira el chorro corta y vuelve a tirar..sentis una bajada de potencia pero despues la recupera..voy a ver cambiandole las bujias y regulandole valvulas por si acaso, era la moto de mi hermano y la use yo tmb un tiempo asi qe se el uso qe se le dio no fue para nada bruto

Exequiel .M

Cantidad de envíos : 21
Fecha de inscripción : 31/05/2013
Edad : 25
Localizacion : Santa fe capital

Volver arriba Ir abajo

Re: Compre una pulsar 200 con un año y meses sin uso

Mensaje por Puchu el Sáb Jun 01 2013, 18:27

Cuantos Kms tiene ? Mi r200 al principio hacia algo haci y tuve que subirle un punto a la aguja de la cortina del burca.. tiene 3 posiciones, y venia de 0 km en la posicion de arriba, o sea la aguja no abria en su totalidad y a destiempo, con eso quizas consume un poquito menos.. pero hace que el motor pegue ese "cabeceo"..

fijate que allas puesto bien las toberas del filtro y del cilindro, en el carburador, quizas chupe un poco de aire por ahi..

otra es el avance electronico que hace a esas RPM.. controla el iman que esta junto al tornillo del ralenti. tendria que estar "pegado".. en el foro hay info sobre eso..
thumbup

Puchu

Cantidad de envíos : 290
Fecha de inscripción : 23/08/2010
Edad : 36
Localizacion : Buenos Aires - Berazategui

Volver arriba Ir abajo

Re: Compre una pulsar 200 con un año y meses sin uso

Mensaje por Exequiel .M el Dom Jun 02 2013, 09:49

Hola puchu!..cuando desarme el carbu estaba mal puesta la tobera del filtro por ay chupaba aire qe lo arregle acomodandole bien (por cierto sacar el carbu fue facil...pero ya ponerlo renegue un poquito) tiene 25000 kms, muchos de ellos fueron echos en ruta hacia cordoba ya qe fue para eso qe se la compro a la moto...lo rarro qe antes no lo hacia a ese cabeceo..nose si porqe la moto estuvo parada y qe le tome un tiempito como "acomodarse" todo de vuelta o una falla ay...voi a controlar el nivel de la aguja ( cosa qe al carbu lo desarme y lo limpie aun no toqe nada) y buscar en el foro hacerca del iman ese qe ni idea, porqe lo unico qe encuentro es del tornillo del ralenti que ese si ya lo toqe y qedo en 1500 regulando bien.. gracias por la ayuda..ya mañana lunes compro las bujias y comento qe paso!

Exequiel .M

Cantidad de envíos : 21
Fecha de inscripción : 31/05/2013
Edad : 25
Localizacion : Santa fe capital

Volver arriba Ir abajo

Re: Compre una pulsar 200 con un año y meses sin uso

Mensaje por Contenido patrocinado Hoy a las 14:37


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.