CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 28954 miembros registrados.
El último usuario registrado es Taller_OM

Nuestros miembros han publicado un total de 540161 mensajes en 37889 argumentos.
Octubre 2018
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario


ayuda por favor!!! mi 135 se Ahoga!!

Ir abajo

ayuda por favor!!! mi 135 se Ahoga!!

Mensaje por pablopotu el Dom Jun 30 2013, 19:15

buenas noches a todos!, paso a comentarles que me sucede con la moto!! en febrero pasado tuve problemas con la caja, la tercera se rompio y estuve tres meses esperando el repuesto (soy del interior de la prov. de Santa Fe y sumando al Amigo Moreno y su bloqueo total llegue a tener que esperar ese tiempo)
ya con la tercera en mano, juntas y demas repuestos lleve a un taller amigo para que hagan el arreglo correspondiente.
la caja quedo de diez, creo que mejor que al comienzo, el motor mas sereno y la verdad que me sorprendi cuando la encendimos apenas armada, porque produce la siguiente falla..
* el cebador trabaja normal, enciende, sube hasta dos mil quinientas vueltas hasta que calienta un poco y baja a mil doscientas o mil trescientas vueltas
* pero al acelerarla hace un sonido como de chupada de aire (perdon si no manejo un dialecto correcto, porque no entiendo mucho del tema)
* si la aceleras un poco termina ahogandose y se para.
* probamos con el relanti (asi se llama) bue con el tornillo de la derecha del carburador buscando el punto justo y logramos un mejor arranque y que aguante el tiempo que sea regulando, pero al acelerar el problema de la chupada de aire se repite y se para la moto.
* se desarmo una y otra vez, entre diez y quince veces el carburador, para el mecanico, para mi y para algunos curiosos del local estaria todo bien, pero la verdad que me impacienta no saber como seguir y ya la lleve a tres mecanicos, midieron los bulbos y demas y da todo bien...
o bien nadie sabe nada, menos que yo, o no se que pensar, lo que se es que en todos lados me cobraron y la falla esta presente.
* en un talles me hicieron cambiar el bulbo de temperatura que va en el cilindro, creo que para medir la temperatura del motor y activar o no el cebador, pero nada cambio, incluso en otro taller me midieron el bulbo original (el supuesto roto) y me dijeron que estaba bueno...
no se, espero que alguien sepa que hacer, yo ya perdi la paciencia y no se a quien llevarla, con quien hacerla atender ni como seguir en este caso.
muchas gracias a quien pueda responder y cualquier otro dato que necesiten me escriben.
se agradece de ante mano. buenas noches!

pablopotu

Cantidad de envíos : 3
Fecha de inscripción : 24/05/2013
Edad : 30
Localizacion : chapuy

Volver arriba Ir abajo

Re: ayuda por favor!!! mi 135 se Ahoga!!

Mensaje por Alewank el Dom Jun 30 2013, 20:10

Fijate que a la izquierda del carburador mas arriba de la manguera de nafta que va a la canilla del tanque, hay otra manguera de goma negra.
Esta manguera a vece se obstruye y no permite que el diafragma suba la cortina como corresponde cuando aceleras.
Pasa esa manguera hacia arriba en vez de hacia abajo del motor, previo chequeo de que no este tapada.
Posiblemente este sea el problema que estas teniendo, suponiendo que el resto de la puesta a punto del motor es la correcta (y no hayan armado mal el carburador...)
-Filtro de aire limpio
-Entrada de aire de la caja de filtro libre
-Valvulas OK.
-Toberas de carburador OK y ajustadas.
-Sensor TPS a punto
-Bujias bien y con la luz correcta
-Distribucion a punto
-Bobinas de ignicion bien conectadas y andando.
Esta todo en el manual de taller de la moto.
Suerte (y comenta luego como te fue y cual era el problema)

Ale
avatar
Alewank

Cantidad de envíos : 598
Fecha de inscripción : 23/12/2009
Edad : 54
Localizacion : Buenos Aires - Caseros

https://www.facebook.com/alewank

Volver arriba Ir abajo

Re: ayuda por favor!!! mi 135 se Ahoga!!

Mensaje por enry67 el Dom Jun 30 2013, 23:37

Alewank escribió:Fijate que a la izquierda del carburador mas arriba de la manguera de nafta que va a la canilla del tanque, hay otra manguera de goma negra.
Esta manguera a vece se obstruye y no permite que el diafragma suba la cortina como corresponde cuando aceleras.
Pasa esa manguera hacia arriba en vez de hacia abajo del motor, previo chequeo de que no este tapada.
Posiblemente este sea el problema que estas teniendo, suponiendo que el resto de la puesta a punto del motor es la correcta (y no hayan armado mal el carburador...)
-Filtro de aire limpio
-Entrada de aire de la caja de filtro libre
-Valvulas OK.
-Toberas de carburador OK y ajustadas.
-Sensor TPS a punto
-Bujias bien y con la luz correcta
-Distribucion a punto
-Bobinas de ignicion bien conectadas y andando.
Esta todo en el manual de taller de la moto.
Suerte (y comenta luego como te fue y cual era el problema)

Ale

hola Ale te hago una consulta si no te molesta en contestar .en el manual el TPS figura con el acelerador cerrado 0,67 volts y con el acelerador al maximo 3,62 volts,,, en mi caso puse con el acelerador abierto en 3,62 pero estando cerrado me da 0,60 ,, esta correcta ?? o hay que darle mas importancia a dejar los 0,67 volts estando el acelerador cerrado ??
graciasss
avatar
enry67

Cantidad de envíos : 3558
Fecha de inscripción : 29/08/2012
Edad : 51
Localizacion : San Martin

Volver arriba Ir abajo

Re: ayuda por favor!!! mi 135 se Ahoga!!

Mensaje por Alewank el Lun Jul 01 2013, 07:36

Hola, el ajuste se hace con la mariposa cerrada a 1400/1500 rpm con el motor ya en temperatura de funcionamiento.
avatar
Alewank

Cantidad de envíos : 598
Fecha de inscripción : 23/12/2009
Edad : 54
Localizacion : Buenos Aires - Caseros

https://www.facebook.com/alewank

Volver arriba Ir abajo

Re: ayuda por favor!!! mi 135 se Ahoga!!

Mensaje por pablopotu el Lun Jul 01 2013, 09:10

Gracias ALE, en la tarde voy a llevarla a un taller nuevo y con el paso a paso tuyo voy a ver que logran hacer. igualmente, antes de llevarla al taller voy a ver eso que me decis de la manguera. espero que solo sea eso, porque por el resto ya me cobraron 3 veces y segun todos, todo esta ok. agradezco tu tiempo y en la noche les comento que tal me fue.

pablopotu

Cantidad de envíos : 3
Fecha de inscripción : 24/05/2013
Edad : 30
Localizacion : chapuy

Volver arriba Ir abajo

Re: ayuda por favor!!! mi 135 se Ahoga!!

Mensaje por enry67 el Lun Jul 01 2013, 18:35

Alewank escribió:Hola, el ajuste se hace con la mariposa cerrada a 1400/1500 rpm con el motor ya en temperatura de funcionamiento.

muchas gracias !!!
avatar
enry67

Cantidad de envíos : 3558
Fecha de inscripción : 29/08/2012
Edad : 51
Localizacion : San Martin

Volver arriba Ir abajo

Re: ayuda por favor!!! mi 135 se Ahoga!!

Mensaje por CASALLEANDRO el Lun Jul 08 2013, 16:30

hola ale sabes estoy teniendo un problema parecido a la mañana con el frio la moto me anda muy mal le cuesta acelerar y da empujoncitos hasta qeu al frenas directamente se para y no kiere seguir

CASALLEANDRO

Cantidad de envíos : 244
Fecha de inscripción : 11/12/2012
Edad : 28
Localizacion : BERAZATEGUI

Volver arriba Ir abajo

Re: ayuda por favor!!! mi 135 se Ahoga!!

Mensaje por arquitectopato el Jue Jul 11 2013, 13:15

CASALLEANDRO escribió:hola ale  sabes estoy teniendo un problema parecido a la mañana con el frio la moto me anda muy mal le cuesta acelerar y da empujoncitos hasta qeu al frenas directamente se para y no kiere seguir


Llevala al meca... de seguro tiene algun lio de carburacion... ojo yo no se nada.
pero a mi me paso y resultaba primero que regulaba bajo... y segundo que no estaba llegando bien lanasta... jj al carburador.
avatar
arquitectopato

Cantidad de envíos : 69
Fecha de inscripción : 04/06/2013
Edad : 37
Localizacion : vtelopez

Volver arriba Ir abajo

Re: ayuda por favor!!! mi 135 se Ahoga!!

Mensaje por gabriel martin lell el Mar Oct 15 2013, 02:25

LA PUTA CHEEE!!!! estoy por comprar la bajaj 220 y lo unico ke veo es ke las motos andan para el orto!!! ke ondaa???? jaajajajaja ke problematicas ke son loco!!!! desconectale el cebador automatico y fijate si hace la misma falla kisas sea eso, Saludos,.

gabriel martin lell

Cantidad de envíos : 7
Fecha de inscripción : 15/10/2013
Edad : 42
Localizacion : la matanza

Volver arriba Ir abajo

Re: ayuda por favor!!! mi 135 se Ahoga!!

Mensaje por arquitectopato el Miér Oct 16 2013, 09:42

che las motos son una masa.
un amigo tiene la 220 sin problemas.
la mia... 135 salio mal por que los de la concesionaria de guerrero vtelopez... le ponen cero voluntad... se la mande a alewank y quedo 10 puntos.
estoy muy contento.
avatar
arquitectopato

Cantidad de envíos : 69
Fecha de inscripción : 04/06/2013
Edad : 37
Localizacion : vtelopez

Volver arriba Ir abajo

Re: ayuda por favor!!! mi 135 se Ahoga!!

Mensaje por Locoxmtb el Lun Feb 20 2017, 02:02

pablopotu escribió:Gracias ALE, en la tarde voy a llevarla a un taller nuevo y con el paso a paso tuyo voy a ver que logran hacer. igualmente, antes de llevarla al taller voy a ver eso que me decis de la manguera. espero que solo sea eso, porque por el resto ya me cobraron 3 veces y segun todos, todo esta ok. agradezco tu tiempo y en la noche les comento que tal me fue.


Y mono? como lo solucionaste???
avatar
Locoxmtb

Cantidad de envíos : 44
Fecha de inscripción : 07/08/2012
Edad : 38
Localizacion : Zarate

Volver arriba Ir abajo

Re: ayuda por favor!!! mi 135 se Ahoga!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.