CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 29312 miembros registrados.
El último usuario registrado es ersoliver@hotmail.com

Nuestros miembros han publicado un total de 540991 mensajes en 38052 argumentos.
Diciembre 2018
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Ir abajo

UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por ESTEBANVILLE el Jue Sep 19 2013, 20:51

HOLA A TODOS. EL SÁBADO PASADO ME ENTREGARON MI AVENGER 0 KM. CON DOS PROBLEMAS:

1) AGUJA DE TANQUE DE NAFTA MUERTA. ...........QUE SERÁ???.

2) NO TRABA EL MANUBRIO NI POR JODA,TRATE DE TODO...... SUAVE MOVIENDOLO, UNDIENDO LA LLAVE,DE IZQUIERDA A DERECHA Y VICEVERSA. CONCLUSIÓN MAÑANA LA LLEVO A UN CERRAJERO.

ALGUNA SOLUCIÓN A ESTO.SE AGRADECE.

ESTEBANVILLE

Cantidad de envíos : 16
Fecha de inscripción : 20/06/2013
Edad : 47
Localizacion : BELL VILLE

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por Shor el Jue Sep 19 2013, 22:31

1) abajo del tanque debe tener la fichita del marcador desconectada me juego q es eso
2) ni idea.. en realidad nose como es el sistema q tiene la avy.. si tiene como el rouser es girar la direccion a tope y hundir la llave contrario del sentido q usas para encenderla, o sea para no complicarla hacia la izquierda, se tiene q "dar vuelta" la cerradura sin problemas y ahi traba, pero nose quiza tiene traba directa a los cristos como varias custom.. ahi es mas facil es dar vuelta la llave y listo

_________________________________________________

a los q hablan a mis espaldas.. GRACIAS! es señal de q estoy por delante
avatar
Shor
Moderador General

Cantidad de envíos : 11419
Fecha de inscripción : 14/09/2010
Edad : 33
Localizacion : Buenos Aires - Capital Federal - San Telmo

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por leo1877 el Jue Sep 19 2013, 23:32

la primer falla debe ser la ficha que dice shor. en la segunda falla me parecería mejor que la lleves a la concesionaria donde la compraste antes que al cerrajero, desde ya suerte
avatar
leo1877

Cantidad de envíos : 28
Fecha de inscripción : 04/10/2012
Edad : 41
Localizacion : ezpeleta

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por juan house el Vie Sep 20 2013, 01:55

ESTEBANVILLE entraa aca es mi pag. en las carpetas de FOTOS y en NOTAS tenes todo detallado como repararlo, a mi tmb me la dieron con esos mismo problemas, y todos dicen llevala a la garantía, pero se de varios que le mandaron cualquier fruta, y ami con mi 1° moto tmb me hicieron lo mismo, así que lo que hay que hacer me lo hago SOLITOO, y por la garantía que se la guarden de recuerdo, revelde el tipo ? noooo ni ahí ,ja https://www.facebook.com/pages/Dark-Angel/471629596243573 https://www.facebook.com/groups/121054987910244/717239684958435/
avatar
juan house

Cantidad de envíos : 133
Fecha de inscripción : 30/03/2013
Edad : 52
Localizacion : quilmes

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por Shor el Vie Sep 20 2013, 13:39

juan sin animo de ofender.. porq no posteas esas cosas a modo de tutorial en el club? sabes la cantidad de gente q ayudarias, es el compañerismo, compartir.. nose, digo no lo tomes a mal es solo q estaria bueno para los usuarios de avenger q son pocos los activos

_________________________________________________

a los q hablan a mis espaldas.. GRACIAS! es señal de q estoy por delante
avatar
Shor
Moderador General

Cantidad de envíos : 11419
Fecha de inscripción : 14/09/2010
Edad : 33
Localizacion : Buenos Aires - Capital Federal - San Telmo

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por juan house el Vie Sep 20 2013, 13:57

SHOR es que no se como hacer, no hay drama no lo tomo a mal, y como estoy en honda v-men argentina y hay unos 600 activos en la pag, armo cosas que voy haciendo para compartirlas, aparte de reparar motos,con otro muchacho, para compañeros de la pag, y el grupo en el que estoy, vi que compartiendo el ó los links, los van a ver y capas, capas, le se de ayuda, es que en la pag, de honda solo colgamos los ARCHIVOS y los usuarios van y se los descargan acá hay tantas cosas que algunas no se como hacer solo eso, va un abrazo man
avatar
juan house

Cantidad de envíos : 133
Fecha de inscripción : 30/03/2013
Edad : 52
Localizacion : quilmes

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por Shor el Vie Sep 20 2013, 14:54

te dejo un par de post q te van a ayudar si queres postear cosas asi en el foro.. se q no es facil pero una vez q le agarras la mano es una pavada

http://www.club-bajaj.com/t7397-como-subir-fotos-al-foro-2

http://www.club-bajaj.com/t10698-video-tutorial-como-pasar-fotos-desde-el-facebook?highlight=facebook

es mas meterle ganas y empuje para compartir con la gente del foro

saludos!

_________________________________________________

a los q hablan a mis espaldas.. GRACIAS! es señal de q estoy por delante
avatar
Shor
Moderador General

Cantidad de envíos : 11419
Fecha de inscripción : 14/09/2010
Edad : 33
Localizacion : Buenos Aires - Capital Federal - San Telmo

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por ESTEBANVILLE el Vie Sep 20 2013, 19:19

Gracias Shor y Juan, por la ayuda, les cuento que desarme la cerradura como me dijeron y me encontré con la sorpresa de que el resorte estaba bien colocado de fabrica, osea la parte mas grande hacia el cristo, así que volví a colocar todo como estaba y..........???????, a lo mejor hay que limar algo o no se,creo que voy a optar por llevarlo a la cerrageria, porque la agencia que me la vendió, le venden motos a otra agencia de otra localidad, así que te largan con la moto y tenes que renegar para que te den bola, y como no se consiguen muchas avenger, no di mas vuelta(mas vale pájaro en mano).Respecto del tanque,mañana tratare de hacer la revisión y veremos.Saludos

ESTEBANVILLE

Cantidad de envíos : 16
Fecha de inscripción : 20/06/2013
Edad : 47
Localizacion : BELL VILLE

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por juan house el Sáb Sep 21 2013, 00:48

ESTEBAN, YA QUE TENIAS todo desamado no verificaste el agujero en el eje del cristo si estaba bien en tamaño de acuerdo al perno de la cerradura? y si el perno de la cerradura cuando lo accionas cumple su función? ya que mas que estas 3 cosas no tenes para que no funcione, 1° mal ensamblado, 2° agujero chico ó desplazado, y 3° cerradura que no funciona
avatar
juan house

Cantidad de envíos : 133
Fecha de inscripción : 30/03/2013
Edad : 52
Localizacion : quilmes

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por ESTEBANVILLE el Sáb Sep 21 2013, 08:30

Juancho,ya funciona el traba manubrio,vi una rebarba en el cristo dentro del hueco, lime y listo.mil gracias hermano.

ESTEBANVILLE

Cantidad de envíos : 16
Fecha de inscripción : 20/06/2013
Edad : 47
Localizacion : BELL VILLE

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por juan house el Sáb Sep 21 2013, 09:37

BEN, BIEN , UNA MENOS, de nada esteban
avatar
juan house

Cantidad de envíos : 133
Fecha de inscripción : 30/03/2013
Edad : 52
Localizacion : quilmes

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por sarraceno el Mar Oct 01 2013, 11:09

Manubrio: No es que este roto, tienes que meter la llave y mientras la empujas hacia dentro y la vas girando la llave poco a poco (sin rudezas) debes ir girando poco a poco el manubrio.
Si, cuesta trabajo, es jodido, pero es un sistema tan simple... que me asegura que si intentan llevarse la moto y rompen el bloqueo, ni ellos ni yo nos la llevamos :P
avatar
sarraceno

Cantidad de envíos : 50
Fecha de inscripción : 10/12/2012
Edad : 41
Localizacion : Mexico DF

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por ESTEBANVILLE el Vie Nov 22 2013, 21:38

MARCADOR DE COMBUSTIBLE,CON LAS FOTOS Y EL TUTORIAL,QUEDO DE LUJO.ES TAL CUAL,SALUDOS JUÁN Y DARK.

ESTEBANVILLE

Cantidad de envíos : 16
Fecha de inscripción : 20/06/2013
Edad : 47
Localizacion : BELL VILLE

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por juan house el Sáb Nov 23 2013, 04:20

bien,bien 2° problema solucionado ESTEBAN,felicitaciones, SARRACENO el tema del traba volante es como decís, lo que pasa es que en algunas les queda re barba del saca bocado para el agujero y en tras esta al revés el resorte entonces se pasa para el centro del tambor del cuadro, y la traba no pasa nunca , por eso, se quita la re barba en unos casos y en otros hay que poner el resorte la parte mas ancha para el lado del cristo así hace tope contra el tambor del cuadro y el perno pasa joya
avatar
juan house

Cantidad de envíos : 133
Fecha de inscripción : 30/03/2013
Edad : 52
Localizacion : quilmes

Volver arriba Ir abajo

Re: UNA SEMANA,DOS PROBLEMAS DE MI AVI 0KM

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.