CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 29921 miembros registrados.
El último usuario registrado es egardo

Nuestros miembros han publicado un total de 542178 mensajes en 38350 argumentos.
Marzo 2019
DomLunMarMiérJueVieSáb
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendario Calendario


luz de freno

Ir abajo

luz de freno

Mensaje por Guillermo Duarte el Jue Oct 31 2013, 17:47

buenas nuevamente.
la cosulta hace dos dias atras mi moto la prendo y enciendo las luces de faro delantero perfecto, pero las del faro trasero (Freno y posicion) no encienden.
solo prenden cuando ya estoy en movimiento despues de unos minutos del andar pero al detenerme esta vuelve apagar.
cuando prendo al moto y presiono el freno esta igual prende pero cuando enciendo el faro delantero nada.
cambie ampolleta pensando que se quemo o algo y no paso nada.
alguien tiene alguna informacion u idea de que puede estar sucediendo??
de antemano gracias.
Guillermo Duarte
Guillermo Duarte

Cantidad de envíos : 6
Fecha de inscripción : 10/10/2013
Edad : 36
Localizacion : Santiago- Chile

Volver arriba Ir abajo

Re: luz de freno

Mensaje por mauroKDT el Jue Oct 31 2013, 18:04

Buenas, si podes revisa el los cables que estan en el faro delantero (adentro) ahi estan los contactos que van hacia las luces traseras, es muy posible que por el sintoma que describis sea una falso contacto, lo que deberias hacer es repasar todos los contactos (desconectarlos y volverlos a conectar) y si ves algun sulfatado por la humedad limpiarlos y le podes poner alguna grasa protectora para contactos electricos. es lo unico que se me ocurre por ahora.

Ahi nos comentas como te va.
mauroKDT
mauroKDT

Cantidad de envíos : 7
Fecha de inscripción : 13/09/2013
Edad : 37
Localizacion : Buenos Aires

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.