CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 28147 miembros registrados.
El último usuario registrado es jmpell.

Nuestros miembros han publicado un total de 538156 mensajes en 37439 argumentos.
Junio 2018
DomLunMarMiérJueVieSáb
     12
3456789
10111213141516
17181920212223
24252627282930

Calendario Calendario


a esto nolo encontre.. el arranque queda pegado!!!

Ir abajo

a esto nolo encontre.. el arranque queda pegado!!!

Mensaje por monotutuca el Jue Nov 28 2013, 12:08

buenas, resulta que un dia me levanto y quiero arrancar mi rouser 220 y no pasaba nada, como ya le habia cambiado el chanchito probe varias veces arrancarla y dije, hay q cambiarlo de nuevo, compro otro chanchito y ahora arranca lo mas bien, el unico problema es que el arranque queda pegado o sea sigue dando arranque con la moto en off y la unica forma de que pare es sacando la bateria, unas veces se fue cuando le pegaba una acelerada pero ahora ya no corta mas y sigue girando como si estuviera apretando el boton de arranque constantemente (ya desarme el comando y parece que esta bien) incluso ahora no puedo conectar la bateria porque por mas que este la llave en posicion off gira el arranque y los bornes tiran chispaspara todos lados... no tengo idea que puede ser y me esta impidiendo usar la moto en estos dias, asi que cualquier idea me sirve.

un comentario mas, luego de que me hiciera este escandalo probe el chanchito viejo y ahora funciona igual que el nuevo.. tambien se queda pegado... nose que paso, nose porque un dia no arranco y ahora no para de girar el arranque. jaja una ironia.

gracias

monotutuca

Cantidad de envíos : 9
Fecha de inscripción : 12/08/2013
Edad : 31
Localizacion : cordoba

Volver arriba Ir abajo

Re: a esto nolo encontre.. el arranque queda pegado!!!

Mensaje por mat_mas el Jue Nov 28 2013, 15:04

el chanchito que pusiste es original?
a mi me paso lo mismo cuando puse un chanchito chino porque no conseguia el original .
se quedaba pegado y solo desconectando la bateria se despegaba.

mat_mas

Cantidad de envíos : 2578
Fecha de inscripción : 20/05/2012
Edad : 43
Localizacion : dontorcuato

Volver arriba Ir abajo

Re: a esto nolo encontre.. el arranque queda pegado!!!

Mensaje por monotutuca el Jue Nov 28 2013, 19:12

el original a donde lo consigo?? me ofrecen un pietcard pero no el original..
soy de cordoba capital.

monotutuca

Cantidad de envíos : 9
Fecha de inscripción : 12/08/2013
Edad : 31
Localizacion : cordoba

Volver arriba Ir abajo

Re: a esto nolo encontre.. el arranque queda pegado!!!

Mensaje por mat_mas el Jue Nov 28 2013, 21:25

busca en mercadolibre, yo la pague $100 hace unos meses. quizá encuentres alguien que te lo mande

mat_mas

Cantidad de envíos : 2578
Fecha de inscripción : 20/05/2012
Edad : 43
Localizacion : dontorcuato

Volver arriba Ir abajo

Re: a esto nolo encontre.. el arranque queda pegado!!!

Mensaje por hernanescuder el Vie Nov 29 2013, 12:05

yo probaria primero con revisar la tecla de arranque..probaste de cortar el boton de parada de emergencia?? otra cosa que podes probar es desconectar el burro y ver si llega tension todo el tiempo..tambien podes probar de puentear la chanchita (conectar directamente a la bateria el cable)..pero me inclino mas a que tenes un problema en el mando del manubrio!!
avatar
hernanescuder

Cantidad de envíos : 502
Fecha de inscripción : 14/07/2011
Edad : 39
Localizacion : Buenos Aires - Tristán Suárez

Volver arriba Ir abajo

Re: a esto nolo encontre.. el arranque queda pegado!!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.