CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24067 miembros registrados.
El último usuario registrado es Chrisjavierk.

Nuestros miembros han publicado un total de 520664 mensajes en 34540 argumentos.
Diciembre 2016
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


AYUDA // Problema con mi 200ns

Ver el tema anterior Ver el tema siguiente Ir abajo

AYUDA // Problema con mi 200ns

Mensaje por fniv_90 el Vie Mayo 09 2014, 10:26

Hola gente, soy un seguidor continuo del foro especialmente de esta sección. Mi conocimiento de mecánica es muy básico por lo que trataré de expresarme de la forma más descriptiva posible.

Tengo mi 200ns colorada hará aproximadamente 2 semanas con 350 km.

Desde el día de ayer noté que a la hora de andar en bajas revoluciones? (además del clásico tironeo en bajas y a las 6 mil) escucho un chillido similar o supongo a una fricción que se genera. Es ciclico, como que va a medida que gira la rueda o entiendo así.

Por el ruido del motor, yo no se si esto sucede en revoluciones un poco mayores. 

Me resulta extraño que de la nada haya salido este chillido ( imaginense una bicicleta cuando tenia la rueda media doblada y sonaba ese chillido, es muy similar).

Con su experiencia y conocimiento, que puedo hacer para chequear de donde viene el problema.

No creo que sea algo muy serio porque no noto ningun cambio en el andar ni nada por el estilo.
Me faltan 150 km para llevarlo a la concesionaria y dado esto, no se si esperar y hablarlo en el service.

No se si es algo de los frenos de disco, si deben estar trabados o algo asi. ( noto que el pedal del freno de disco trasero es muy corto, y se acciona rapido, aunque me fije que no prende la luz de frenado, por lo que entiendo que no seria un problema)

Tmb Noto en comparacion con otras motos que he tenido que la rueda trasera poniendola en el caballete se rueda libre pero no mucho, no se si vendra por ese lado.

Como les decia, no se si ese chillido puede venir del motor, no sabria que puede ser. Porfavor, con mi cero conocimiento, diganme y preguntenme lo que crean por favor a ver si me dan una mano!

GRACIAS
Fede! avy red

fniv_90

Cantidad de envíos : 152
Fecha de inscripción : 29/12/2011
Edad : 26
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por WallKsys el Vie Mayo 09 2014, 11:02

Hola! Mirá, el único problema similar a ese que han tenido creo que todas las NS que salieron a la calle, es un chillido muy finito pero era practicamente cuando la moto iba a 0,01km jajaja Por un retén mal lubricado de la rueda delantera.

Al menos no conozco ninguno que le haya hecho eso con la moto andando ya. Igual, si tenes dudas, llevala al concecionario y que lo miren, no importa que te falten kms para el service, yo hice eso cuando a los 200km, se me vació el liquido refrigerante del tachito jeje

WallKsys

Cantidad de envíos : 75
Fecha de inscripción : 04/02/2013
Edad : 32
Localizacion : Buenos Aires

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por fniv_90 el Vie Mayo 09 2014, 11:45

Gracias por tu comentario. La verdad que no creo que sea eso no se que fucking puede ser la verdad.

Ni me hables de LIDERMOTO, es imposible comunicarse a 43819204 y el mail de postventa@lidermotobajaj.com.ar que es el que me dieron en la tarjeta cuando retire la moto me da rechazado.

Es poco serio esto.

fniv_90

Cantidad de envíos : 152
Fecha de inscripción : 29/12/2011
Edad : 26
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por WallKsys el Vie Mayo 09 2014, 11:50

El mail del postventa es éste: postventa@lidermoto.com
Si, el telefono es incomunicable, yo les caí con la moto, no saqué turno, salvo para los services jajaja por cualquier otra consulta fuera de eso, les caigo con la moto.

WallKsys

Cantidad de envíos : 75
Fecha de inscripción : 04/02/2013
Edad : 32
Localizacion : Buenos Aires

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por fniv_90 el Vie Mayo 09 2014, 11:53

Si, el tema es que yo laburo en la otra punta de capital y fulltime, para mi es todo un tema, es llegar tarde al laburo , no saber si la pueden ver ahi si lo resuelven que seguro es una boludez, o sabes cuando la tengo de nuevo.

Cuando le caiste con la moto, cuanto te demoraron?

De paso te pregunto, cuando pediste el turno, te lo dieron para varios dias dsp? o al otro dia, ej.

Gracias por el dato!

fniv_90

Cantidad de envíos : 152
Fecha de inscripción : 29/12/2011
Edad : 26
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por WallKsys el Vie Mayo 09 2014, 11:58

Claro, yo laburo a menos de 10 cuadras del postventa, y vivo a la misma distancia xD

Depende de cual era el problema, con lo del liquido refrigerante, ni 10 minutos. Para un problema con la luz de la patita, ahí si un buen tiempo.

Y si, el service entre 3 y 5 días minimo de demora hay, por lo que anda calculando cuantos kms haces por día para no pasarte, hasta los 750km estás en garantía con el primer service, yo se las llevé con 600km jeje.

WallKsys

Cantidad de envíos : 75
Fecha de inscripción : 04/02/2013
Edad : 32
Localizacion : Buenos Aires

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por seth-18 el Vie Mayo 09 2014, 12:05


seth-18

Cantidad de envíos : 147
Fecha de inscripción : 08/04/2014
Edad : 27
Localizacion : V. Alsina, Lanús

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por fniv_90 el Vie Mayo 09 2014, 12:16

Gracias Seth-18, ojala sea eso. Por lo que lei que vendria a generar ese ruido? digamos que no es nada serio no? 

Recomendas que le ponga w40 y espero al service para que lo vean bien?
Gracias!

fniv_90

Cantidad de envíos : 152
Fecha de inscripción : 29/12/2011
Edad : 26
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por REX BROWN el Vie Mayo 09 2014, 14:41

Llevalo al agente oficial.. ni pierdas tiempo en lubricar nada.
Es netamente responsabilidad del fabricante solucionarte el invconveniente mas con esa cantidad de kilometros..
Saludos.

REX BROWN

Cantidad de envíos : 54
Fecha de inscripción : 09/01/2014
Edad : 60
Localizacion : Rosario

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por fniv_90 el Vie Mayo 09 2014, 14:48

Si pedi el service. Recien lo tengo para el Jueves 15 , el que viene....

Por ultimo, 

Piensan que no es nada grave no? que el uso continuo que le de hasta esa fecha pueda afectar en algo el funcionamiento de alguna parte no?

GRACIAS!

fniv_90

Cantidad de envíos : 152
Fecha de inscripción : 29/12/2011
Edad : 26
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por mlfer el Vie Mayo 09 2014, 15:16

Como te dijo seth; es casi seguro que le falta lubricacion en el eje de la rueda delantera...a mi me paso lo mismo...
Proba en poner el caballete central y gira la rueda delantera y ahi vas a saber si es eso...
Un saludo!!

mlfer

Cantidad de envíos : 270
Fecha de inscripción : 18/09/2012
Edad : 43
Localizacion : Caba

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por OmarIsMyName el Vie Mayo 23 2014, 01:01

fniv_90 escribió:.
...

Desde el día de ayer noté que a la hora de andar en bajas revoluciones? (además del clásico tironeo en bajas y a las 6 mil) escucho un chillido similar o supongo a una fricción que se genera. Es ciclico, como que va a medida que gira la rueda o entiendo así.
...
Fede! avy red

Amigo, tu tambien estas con el tironeo a las 6000rpm?
Mi moto ya cumplio 1100km y no me han podido solucionar elproblema, lo tiene desde elprmer dia, dicen q es normal pero ya maneje la moto de un amigo y no lo hace, y él manejo la mia, y dice q la suya nunca lo hizo...

He tenido dos 180 y una 220, y nunca ninguna hizo esta falla... Dicen q espere hasta el servicio de los 2700km, q por ahora no hay mas q hacer pero no estoy satisfecho... :(

OmarIsMyName

Cantidad de envíos : 14
Fecha de inscripción : 22/05/2014
Edad : 34
Localizacion : Colima, Mexico

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por bbolfson el Vie Mayo 23 2014, 07:57

ruido de la rueda mala lubricacion.. a mi tambien me lo hace.. es como metalico...

bbolfson

Cantidad de envíos : 83
Fecha de inscripción : 12/01/2014
Edad : 33
Localizacion : san isidro

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por GiannO el Vie Mayo 23 2014, 11:46

El ruido es mala lubricación, comprate un potecito de grasa grafitada en cualquier ferretería por $25 y mandale un poco a la rueda.
Santo remedio, no le pongas W40.

GiannO

Cantidad de envíos : 665
Fecha de inscripción : 23/11/2012
Edad : 27
Localizacion : San Martín

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por ruso85 el Vie Mayo 23 2014, 14:02

OmarIsMyName escribió:
fniv_90 escribió:.
...

Desde el día de ayer noté que a la hora de andar en bajas revoluciones? (además del clásico tironeo en bajas y a las 6 mil) escucho un chillido similar o supongo a una fricción que se genera. Es ciclico, como que va a medida que gira la rueda o entiendo así.
...
Fede! avy red

Amigo, tu tambien estas con el tironeo a las 6000rpm?
Mi moto ya cumplio 1100km y no me han podido solucionar elproblema, lo tiene desde elprmer dia,  dicen q es normal pero ya maneje la moto de un amigo y no lo hace, y él manejo la mia, y dice q la suya nunca lo hizo...

He tenido dos 180 y una 220, y nunca ninguna hizo esta falla... Dicen q espere hasta el servicio de los 2700km, q por ahora no hay mas q hacer pero no estoy satisfecho... :(


Ami tambien me pasaba lo mismo y me les plante en la concesionaria diciendole todo eso y me dijeron que se las deje, hoy la saco supuestamente es una mala carburacion de fabrica. Comentale a tu concesionario.

ruso85

Cantidad de envíos : 37
Fecha de inscripción : 22/03/2014
Edad : 30
Localizacion : Bahia Blanca

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por OmarIsMyName el Vie Mayo 23 2014, 16:18

ruso85 escribió:
...
Ami tambien me pasaba lo mismo y me les plante en la concesionaria diciendole todo eso y me dijeron que se las deje, hoy la saco supuestamente es una mala carburacion de fabrica. Comentale a tu concesionario.

gracias, por favor haznos saber si sale con el detalle corregido... y si puedes obtener información exacta de cómo dieron con la solución, sería perfecto...

OmarIsMyName

Cantidad de envíos : 14
Fecha de inscripción : 22/05/2014
Edad : 34
Localizacion : Colima, Mexico

Volver arriba Ir abajo

Ruido

Mensaje por pampans el Mar Mayo 27 2014, 16:42

fniv_90 escribió:Si pedi el service. Recien lo tengo para el Jueves 15 , el que viene....

Por ultimo, 

Piensan que no es nada grave no? que el uso continuo que le de hasta esa fecha pueda afectar en algo el funcionamiento de alguna parte no?

GRACIAS!
Hola a mi me paso los mismo en los primeros kilómetros hoy con mil casi ni lo hace, primero pensé que serian las pastillas del freno trasero porque cuando arrimaba el freno dejaba de hacerlo pero un amigo que tiene mucha experiencia en motos y de alta cilindrada me dijo que ese ruido lo hace la cadena y puede ser porque al frenar, la misma se tensa y deja de hacer el ruido. Repito hoy prácticamente ni lo escucho.

pampans

Cantidad de envíos : 502
Fecha de inscripción : 15/05/2014
Edad : 57
Localizacion : General Pico La Pampa

Volver arriba Ir abajo

Re: AYUDA // Problema con mi 200ns

Mensaje por Contenido patrocinado Hoy a las 20:52


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.