CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 26888 miembros registrados.
El último usuario registrado es Bersaglieri.

Nuestros miembros han publicado un total de 532267 mensajes en 36489 argumentos.
Octubre 2017
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


Se filtro agua al circuito eléctrico, luz testigo batería encendido

Ver el tema anterior Ver el tema siguiente Ir abajo

Se filtro agua al circuito eléctrico, luz testigo batería encendido

Mensaje por manimal el Jue Dic 18 2014, 22:14

Hola buenas noches gente.
Pido disculpas por no presentarme primero. Ya lo hice victurbo gracias por el aviso.
Les quiero comentar, que hace una semana que me entregaron la ROUSER 200 NS, y al cuarto día de uso, después de una lluvia que me agarro en plena ruta de trabajo. Se encendió la luz testigo de la batería y no solo eso sino que también, la moto en neutral y en ralentí se notaba acelerada cerca de las 2000 rpm. Inmediatamente la apague, y al encenderla, si bien sabemos que poniéndola en contacto la moto se escanea, y el tacómetro llega al tope y baja. También lo hacía al encender la moto. Ósea lo hacía dos veces una en contacto y otra al ponerla en marcha.
Llegue a casa deje que se secara. Pero sigue con el mismo problema, ya sin que se acelere y ni que se escanee dos veces, pero después de 30 segundos se enciende la luz testigo de batería.
También he notado que al ponerla en contacto la luz baja y de posición queda encendida y antes se encendía y se apagaba conjuntamente con el escaneo del tablero, después encendía cuando la moto estaba en marcha. ¿Raro no?
Si alguien le pasó algo similar le agradecería su comentario. Desde ya muchas gracias.

manimal

Cantidad de envíos : 4
Fecha de inscripción : 13/12/2014
Edad : 35
Localizacion : Mendoza,Guaymallen,Rodeo De la Cruz

Volver arriba Ir abajo

Re: Se filtro agua al circuito eléctrico, luz testigo batería encendido

Mensaje por levicot el Vie Dic 19 2014, 09:49

Yo creo que tendrías que desarmar la mascara y ver si no quedo agua por algún lado. Pero las cuestiones eléctricas son complicadas, llevala al concesionario y que te lo solucionen ahí, la moto esta en garantía
avatar
levicot

Cantidad de envíos : 39
Fecha de inscripción : 30/04/2010
Edad : 34
Localizacion : La Plata, Argentina

Volver arriba Ir abajo

Re: Se filtro agua al circuito eléctrico, luz testigo batería encendido

Mensaje por manimal el Dom Dic 21 2014, 14:07

Hola a todos perdones por la demora de contestar.
levicot gracias por el consejo.
A la moto la lleve al concesionario de acá, no solo por el tema de esta falla sino que también por lo que halle después de limpiarla. Me llamo la atención un liquido aceitoso que se encontraba debajo del recipiente de liquido de freno trasero de la moto, creyendo yo que estos tipos al armarla, para entregármela dejaron mal apretado el recipiente de liquido de freno imagínense yo a las puteadas, Rating, bueno lo limpio y encuentro que este liquidito avía levantado la pintura del cuadro, del escape, que justo se encuentra debajo, y del caballete central, es decir una flor de cagada. La llevo a la moto al concesionario me atiende el encargado de taller, le comento lo que paso y lo que encontré desafortunadamente, me contesta que la moto viene armada casi en su totalidad de la india que ellos solamente le colocan la batería, me dice acusándome que si yo rellene el recipiente de liquido de freno, le contesto que no, me dice que la van a revisar,  después de esperar como 2 horas sale y me comenta que no era liquido de freno lo que ocasiono el desprendimiento de la pintura sino que la batería tiene una fisura  en el sellado de la misma donde se encontró  una fuga de asido. Lo que ocasionó el desprendimiento de la pintura de dichas partes. Y ahí me cerro todo porque la moto me tiro la falla de la batería en el tablero. Pero que también avían que tenido que sopletear todas las fichas de conexión del circuito eléctrico por que tenían agua. Que si la avía lavado en exceso, le contesto lo normal manguerita secado con paños y nada de hidro, lo normal, que él tenía informar lo que encontró en la moto, les comento esto por el motivo de que, la falla persiste y que los componentes eléctricos no entran en garantía sino lo pueden solucionar; el costo del arreglo incluyendo el repuesto me lo cobraran a mí. Todo esto acusa a mi persona que he lavado la motocicleta en exceso, lo cual me parece totalmente absurdo porque sinceramente en ninguna parte del manual de la moto no dice de como se debe lavar la moto o los cuidados que se deben tener ni tampoco en las condiciones climáticas que se debe conducir. Entonces si llueve debo detener la marcha y espera que no llueva es absurdo.  
Pregunto yo ¿no está preparado el sistema eléctrico para que esto no suceda?
La moto sigue en la concesionaria ya hace una semana. Y ni novedades.
Si las tengo les comento. Gracias por responder

manimal

Cantidad de envíos : 4
Fecha de inscripción : 13/12/2014
Edad : 35
Localizacion : Mendoza,Guaymallen,Rodeo De la Cruz

Volver arriba Ir abajo

Re: Se filtro agua al circuito eléctrico, luz testigo batería encendido

Mensaje por Yaplig el Lun Dic 29 2014, 13:56

Son unos chantas!. La lavaste mucho!, jajaj que te lo pongan por escrito y con eso escribí a Corven...no pueden ser más HDP!.
Fijate en Youtube, hay tipos que la meten hasta la mitad dentro del agua y ni se mosquea la moto...
Yo tengo el problema que al tablero le entra agua cuando llueve, pero con tal que estos inútiles no le metan mano y la empeoren, lo voy a desarmar y sellar yo mismo.
avatar
Yaplig

Cantidad de envíos : 47
Fecha de inscripción : 03/07/2014
Edad : 46
Localizacion : San Nicolás

Volver arriba Ir abajo

Re: Se filtro agua al circuito eléctrico, luz testigo batería encendido

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.