CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 27656 miembros registrados.
El último usuario registrado es andreaR..

Nuestros miembros han publicado un total de 536296 mensajes en 37108 argumentos.
Febrero 2018
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728   

Calendario Calendario


No arranca 135 ni con eléctrico ni con patada

Ir abajo

No arranca 135 ni con eléctrico ni con patada

Mensaje por Javier Martínez el Jue Ene 01 2015, 22:33

Hola Foreros. Estuve viendo algunos temas similares pero no encuentro nadie que diga que no le arrancaba con la patada tampoco. Enciende el tablero de manera normal. Cuando la quiero arrancar con el eléctrico ni se hace cargo, y con la patada no tengo mayor suerte. No hace ruido ni nada extraño excepto que no prende el motor.

Leí que hay que correrla en segunda para que prenda. Por mi inexperiencia no ´se que significa eso exactamente ¿Alguien podría describirme el "proceso" de una manera más detallada? (como si tuvieran a sus madres al otro lado de la compu intentando solucionar el problema)

Otro dato es que hace unos días también tuve problemas para encenderla pero finalmente con la patada quiso. Los días siguientes la encendí normalmente con el eléctrico, cero drama. Hoy salí a buscarla para meterla en garage, ya que por el año nuevo ayer cerró temprano, y me encuentro conque me robaron un espejo mientras que al otro no pudieron sacarlo pero estaba movido... Bronca... y cuando la voy a arrancar, esto otro... En suma, empecé el 2015 para el ojete! thumbup2
avatar
Javier Martínez

Cantidad de envíos : 102
Fecha de inscripción : 08/04/2013
Edad : 33
Localizacion : CABA

Volver arriba Ir abajo

Re: No arranca 135 ni con eléctrico ni con patada

Mensaje por santoianni el Vie Ene 02 2015, 00:10

mira asi la corres o yo lo hago asi la prendo,corro en punto muerto unos metro, me subo rapido, pongo primera acelero un poco y listo
avatar
santoianni

Cantidad de envíos : 43
Fecha de inscripción : 29/06/2014
Edad : 25
Localizacion : buenos aires,avellaneda

Volver arriba Ir abajo

Re: No arranca 135 ni con eléctrico ni con patada

Mensaje por MatiasPitufo el Lun Ago 17 2015, 09:08

Hola me paso lo mismo esta mañana. Enciende el tablero la luz de giro giñada de alta pero nada con la patada o electrónico. Alguien me podría decir que puede ser????

MatiasPitufo

Cantidad de envíos : 6
Fecha de inscripción : 07/08/2015
Edad : 33
Localizacion : Mar del Plata

Volver arriba Ir abajo

Re: No arranca 135 ni con eléctrico ni con patada

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.