CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24100 miembros registrados.
El último usuario registrado es stylusfox.

Nuestros miembros han publicado un total de 520793 mensajes en 34564 argumentos.
Diciembre 2016
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


Problemas con mi 200ns 0km

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con mi 200ns 0km

Mensaje por Juan_Manuel_Marcu el Miér Ene 14 2015, 13:39

Buenas! paso a contarle mi primer mala experiencia con la 200ns. Tiene solo 250km ayer la arranque perfecto se apago y no volvió a prender mas, le doy contacto con la llave luego con la tecla y cdo apreto el botón para el arranque nada.... muerto total el motor de arranque, hace ruido el rele pero el motor de arranque naranja. Alguno tiene alguna idea de lo que puede ser???

Gracias y Saludos!!


Juan_Manuel_Marcu

Cantidad de envíos : 6
Fecha de inscripción : 11/01/2015
Edad : 32
Localizacion : Rosario - Santa Fe

Volver arriba Ir abajo

problema con mi ns nueva

Mensaje por Rasauce el Miér Ene 14 2015, 14:30

Hola buenas tardes soy Raul, yo también compre una nueva y tuve el mismo problema, en mi caso fue la batería, la cambie y no volbio a pasar, debería cubrirla la garantía , en mi caso la compre el 24/12 y cuando fui a ver en esos días estaba cerrado y la compre yo.
Suerte creo que pasa por hay la cosa.

Rasauce

Cantidad de envíos : 2
Fecha de inscripción : 14/01/2015
Edad : 48
Localizacion : san pedro

Volver arriba Ir abajo

Re: Problemas con mi 200ns 0km

Mensaje por victorzperu el Miér Ene 14 2015, 14:42

en mi caso igualmente con una 0km.. me pasaron un conjunto de cosas.. el marcador de combustible figuraba medio tanque,, y la anduve 10km y se apagó igualmente no volvió a prender hasta que se gastó la bateria,,leí el manual y decia que la bateria la podia cargar en carga lenta,, y bueno saqué la bateria y efectivamente estaba gastada.. la cargaron y de ahi a ponerla.. pero no prendia,, bueno llame al dealer y la fueron por ella,, y de ahi me dicen que el marcador de combustible estaba dando medio tanque, cuando este estaba vacío,, bueno,, cambiaron el sensor,, prendió y pensé que ya estaba,, pero falló una segunda vez,, y ahora esta en el dealer por 3ra vez,, el marcador ahora se queda solo con 2 lineas,, estando el tanque full... asi que mas para en taller q en mi mano.. si no hay solucion,, tienen que cambiar de unidad...

victorzperu

Cantidad de envíos : 17
Fecha de inscripción : 10/12/2014
Edad : 38
Localizacion : Lima, Perú

Volver arriba Ir abajo

Re: Problemas con mi 200ns 0km

Mensaje por Juan_Manuel_Marcu el Miér Ene 14 2015, 16:19

La acabo de dejar en el taller de la concesionaria, mañana tengo que llamar a ver que tiene. Dpues les comento que tiene, espero sea una boludez pero igual esta moto rompio el record dos semanas de compra y ya me dejo a pata Rating

Juan_Manuel_Marcu

Cantidad de envíos : 6
Fecha de inscripción : 11/01/2015
Edad : 32
Localizacion : Rosario - Santa Fe

Volver arriba Ir abajo

Re: Problemas con mi 200ns 0km

Mensaje por pampans el Miér Ene 14 2015, 17:37

Juan_Manuel_Marcu escribió:Buenas! paso a contarle mi primer mala experiencia con la 200ns. Tiene solo 250km ayer la arranque perfecto se apago y no volvió a prender mas, le doy contacto con la llave luego con la tecla y cdo apreto el botón para el arranque nada.... muerto total el motor de arranque, hace ruido el rele pero el motor de arranque naranja. Alguno tiene alguna idea de lo que puede ser???

Gracias y Saludos!!

Hola Juan Manuel la bateria viene sin carga y desconectada de la moto, si la agencia cuando la esta por vender no la pone en carga lenta un buen par de horas la bateria como tiene memoria los materiales se te descarga seguro. Para mi el ruido que sentis del relay es que no tiene carga suficiente para tirar el burro. Saludos

pampans

Cantidad de envíos : 502
Fecha de inscripción : 15/05/2014
Edad : 57
Localizacion : General Pico La Pampa

Volver arriba Ir abajo

Re: Problemas con mi 200ns 0km

Mensaje por pampans el Miér Ene 14 2015, 17:41

Rasauce escribió:Hola buenas tardes soy Raul, yo también compre una nueva y tuve el mismo problema, en mi caso fue la batería, la cambie y no volbio a pasar, debería cubrirla la garantía , en mi caso la compre el 24/12 y cuando fui a ver en esos días estaba cerrado y la compre yo.
Suerte creo que pasa por hay la cosa.
Hola esto no es problema de la moto, esto es la falta de responsabilidad del concesionario que te la vende el cual debe cargar bien la batería y revisar y controlar que todo funcione bien para eso mandaron los mecánicos a hacer el curso sobre las Bajaj .

pampans

Cantidad de envíos : 502
Fecha de inscripción : 15/05/2014
Edad : 57
Localizacion : General Pico La Pampa

Volver arriba Ir abajo

Re: Problemas con mi 200ns 0km

Mensaje por pampans el Miér Ene 14 2015, 17:48

victorzperu escribió:en mi caso igualmente con una 0km.. me pasaron un conjunto de cosas.. el marcador de combustible figuraba medio tanque,, y la anduve 10km y se apagó igualmente no volvió a prender hasta que se gastó la bateria,,leí el manual y decia que la bateria la podia cargar en carga lenta,, y bueno saqué la bateria y efectivamente estaba gastada.. la cargaron y de ahi a ponerla.. pero no prendia,, bueno llame al dealer y la fueron por ella,, y de ahi me dicen que el marcador de combustible estaba dando medio tanque, cuando este estaba vacío,, bueno,, cambiaron el sensor,, prendió y pensé que ya estaba,, pero falló una segunda vez,, y ahora esta en el dealer por 3ra vez,, el marcador ahora se queda solo con 2 lineas,, estando el tanque full...  asi que mas para en taller q  en mi mano.. si no hay solucion,, tienen que cambiar de unidad...

Si la bateria estaba gastada   lamento decirte que te cambiaron la batería en el concesionario y te cuento esto porque en una oportunidad estaba averiguando por una moto nueva kawasaki ninja 1000 y cuando le pregunto por la batería que no tenia porque quería prenderla, me dijo muy suelto de cuerpo el vendedor que le iban a buscar una, porque la  perteneciente a esta moto se la habían colocado a otra, como te imaginaras no les compre nada. Chantas hay en todos lados.  Saludos

pampans

Cantidad de envíos : 502
Fecha de inscripción : 15/05/2014
Edad : 57
Localizacion : General Pico La Pampa

Volver arriba Ir abajo

Re: Problemas con mi 200ns 0km

Mensaje por Juan_Manuel_Marcu el Jue Ene 15 2015, 22:57

Bueno, ya retire la moto me dijeron que se le aflojo un borne del motor de arranque y por eso no andaba. Espero sea eso no mas

Juan_Manuel_Marcu

Cantidad de envíos : 6
Fecha de inscripción : 11/01/2015
Edad : 32
Localizacion : Rosario - Santa Fe

Volver arriba Ir abajo

Re: Problemas con mi 200ns 0km

Mensaje por mac56 el Jue Ene 22 2015, 01:22

pampans escribió:
victorzperu escribió:en mi caso igualmente con una 0km.. me pasaron un conjunto de cosas.. el marcador de combustible figuraba medio tanque,, y la anduve 10km y se apagó igualmente no volvió a prender hasta que se gastó la bateria,,leí el manual y decia que la bateria la podia cargar en carga lenta,, y bueno saqué la bateria y efectivamente estaba gastada.. la cargaron y de ahi a ponerla.. pero no prendia,, bueno llame al dealer y la fueron por ella,, y de ahi me dicen que el marcador de combustible estaba dando medio tanque, cuando este estaba vacío,, bueno,, cambiaron el sensor,, prendió y pensé que ya estaba,, pero falló una segunda vez,, y ahora esta en el dealer por 3ra vez,, el marcador ahora se queda solo con 2 lineas,, estando el tanque full...  asi que mas para en taller q  en mi mano.. si no hay solucion,, tienen que cambiar de unidad...

Si la bateria estaba gastada   lamento decirte que te cambiaron la batería en el concesionario y te cuento esto porque en una oportunidad estaba averiguando por una moto nueva kawasaki ninja 1000 y cuando le pregunto por la batería que no tenia porque quería prenderla, me dijo muy suelto de cuerpo el vendedor que le iban a buscar una, porque la  perteneciente a esta moto se la habían colocado a otra, como te imaginaras no les compre nada. Chantas hay en todos lados.  Saludos

comentario muy estupido...

mac56

Cantidad de envíos : 16
Fecha de inscripción : 08/12/2014
Edad : 51
Localizacion : CABA

Volver arriba Ir abajo

Re: Problemas con mi 200ns 0km

Mensaje por pampans el Jue Ene 22 2015, 06:32

mac56 escribió:
pampans escribió:
victorzperu escribió:en mi caso igualmente con una 0km.. me pasaron un conjunto de cosas.. el marcador de combustible figuraba medio tanque,, y la anduve 10km y se apagó igualmente no volvió a prender hasta que se gastó la bateria,,leí el manual y decia que la bateria la podia cargar en carga lenta,, y bueno saqué la bateria y efectivamente estaba gastada.. la cargaron y de ahi a ponerla.. pero no prendia,, bueno llame al dealer y la fueron por ella,, y de ahi me dicen que el marcador de combustible estaba dando medio tanque, cuando este estaba vacío,, bueno,, cambiaron el sensor,, prendió y pensé que ya estaba,, pero falló una segunda vez,, y ahora esta en el dealer por 3ra vez,, el marcador ahora se queda solo con 2 lineas,, estando el tanque full...  asi que mas para en taller q  en mi mano.. si no hay solucion,, tienen que cambiar de unidad...

Si la bateria estaba gastada   lamento decirte que te cambiaron la batería en el concesionario y te cuento esto porque en una oportunidad estaba averiguando por una moto nueva kawasaki ninja 1000 y cuando le pregunto por la batería que no tenia porque quería prenderla, me dijo muy suelto de cuerpo el vendedor que le iban a buscar una, porque la  perteneciente a esta moto se la habían colocado a otra, como te imaginaras no les compre nada. Chantas hay en todos lados.  Saludos

comentario muy estupido...
En este foro cada uno aporta sus experiencias para que no le pase a lo demás. No te creas tan importante como para descalificar un hecho cierto , recién te incorporas al foro y ya dictaminas quien puede o no escribir  calificando a la gente, Se un poco mas tolerante y democrático, si no te gusta no lo leas.. Saludos

pampans

Cantidad de envíos : 502
Fecha de inscripción : 15/05/2014
Edad : 57
Localizacion : General Pico La Pampa

Volver arriba Ir abajo

Re: Problemas con mi 200ns 0km

Mensaje por Contenido patrocinado Hoy a las 07:32


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.