CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 27082 miembros registrados.
El último usuario registrado es eduriver121.

Nuestros miembros han publicado un total de 533348 mensajes en 36658 argumentos.
Noviembre 2017
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario


electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Ver el tema anterior Ver el tema siguiente Ir abajo

electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por pico1978 el Lun Abr 13 2015, 20:15

hola muchachos/as
no me prende el electroventilador de la NS...! saben que pued ser?
no encuentro la fusilera del mismo...! saben donde esta?
en el manual no dice nada...
Gracias !!!
saludos
biker_gray

pico1978

Cantidad de envíos : 8
Fecha de inscripción : 19/03/2014
Edad : 39
Localizacion : buenos aires

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por ELPOLA el Jue Mayo 07 2015, 00:18

Hola pico! pudiste encontrar la solución al problema del electro?
Saludos
avatar
ELPOLA

Cantidad de envíos : 22
Fecha de inscripción : 14/04/2012
Edad : 49
Localizacion : GLEW BUENOS AIRES

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por pico1978 el Jue Mayo 07 2015, 14:53

Hola Pola... no aun no pude hacerlo, tengo otra moto que estoy usando y el NS lo uso para viajar. Por eso no le meti mano.
Por otro lado me dijeron en una agencia que es casi imposible que prenda el electro con estasvtemperaturas y que el cree que esta funcionando bien... solo que yo la voy a desarmar y sacarme la duda, pero mas a delante !
Un abrazo

pico1978

Cantidad de envíos : 8
Fecha de inscripción : 19/03/2014
Edad : 39
Localizacion : buenos aires

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por pampans el Jue Mayo 07 2015, 15:08

pico1978 escribió:hola muchachos/as
no me prende el electroventilador de la NS...! saben que pued ser?
no encuentro la fusilera del mismo...! saben donde esta?
en el manual no dice nada...
Gracias !!!
saludos
biker_gray
Hola Pico una pregunta como constataste que no te prende el electroventilador, lo hiciste con la moto en marcha sobre el caballete en un lugar cerrado, tal como lo hacen en los servis. Saludos

pampans

Cantidad de envíos : 503
Fecha de inscripción : 15/05/2014
Edad : 58
Localizacion : General Pico La Pampa

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por pico1978 el Jue Mayo 07 2015, 15:53

Hola Pampas, si lo hice con el caballete en el patio de mi casa con 32° grados de temperatura ( dia de mucho calor) y la deje unos 20' prendida y cada tanto la aceleraba... y nada !!!! :(

pico1978

Cantidad de envíos : 8
Fecha de inscripción : 19/03/2014
Edad : 39
Localizacion : buenos aires

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por hernanescuder el Jue Mayo 07 2015, 16:13

mira, yo no tengo la ns, pero partiendo de lo que se de autos, buscaria primero revisar el bulbo de temperatura, podes medirlo con el tester o puentearlo a ver si arranca. Y la otra es ver que pasa si le mandas 12v a la entrada del electro, ver si arranca o no para descartar el motor
avatar
hernanescuder

Cantidad de envíos : 394
Fecha de inscripción : 14/07/2011
Edad : 38
Localizacion : Buenos Aires - Tristán Suárez

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por pico1978 el Jue Mayo 07 2015, 16:18

Buena data !!!! Lo tendré en cuenta !!!!
Gracias !!!
:)

pico1978

Cantidad de envíos : 8
Fecha de inscripción : 19/03/2014
Edad : 39
Localizacion : buenos aires

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por pampans el Jue Mayo 07 2015, 20:20

hernanescuder escribió:mira, yo no tengo la ns, pero partiendo de lo que se de autos, buscaria primero revisar el bulbo de temperatura, podes medirlo con el tester o puentearlo a ver si arranca. Y la otra es ver que pasa si le mandas 12v a la entrada del electro, ver si arranca o no para descartar el motor
Estoy de acuerdo. Saludos

pampans

Cantidad de envíos : 503
Fecha de inscripción : 15/05/2014
Edad : 58
Localizacion : General Pico La Pampa

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por Daniel75 el Sáb Mayo 09 2015, 20:08

puentea el bulbo deberia arrancar, sino proba lo q dijeron antes d mandar 12v directo al electro, igualmente cuando t levanta temperatura deberia prenderse el indecador en el tablero, muy raro q se jodan dos cosas a la ves!!
avatar
Daniel75

Cantidad de envíos : 44
Fecha de inscripción : 29/01/2015
Edad : 42
Localizacion : castelar

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.