CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 26865 miembros registrados.
El último usuario registrado es Hernán Mariño.

Nuestros miembros han publicado un total de 532136 mensajes en 36472 argumentos.
Octubre 2017
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


NO FUNCIONA TABLERO DE LA NS200

Ver el tema anterior Ver el tema siguiente Ir abajo

NO FUNCIONA TABLERO DE LA NS200

Mensaje por ELPOLA el Lun Mayo 04 2015, 15:34

Hola amigos del club. Necesito una mano con el problema que surgió luego de haber dejado de usar por dos dias la NS, cuando voy a darle arranque me encuentro con la batería muerta, decido sacarla y darle una carga para luego ponerla en marcha, una vez colocada le doy contacto y observo que no enciende el tablero, pero al darle arranque enciende normalmente... Cuando pongo primera se ve en el tablero las figuras de los símbolos y números, sin prender luces ni funcionar aguja del tacometro. Luego de un rato se desvanece lentamente hasta el punto de ver nada... Si alguien tiene idea de lo que puede estar pasando y me puede dar una mano estare eternamente agradecido. Saludos!!
avatar
ELPOLA

Cantidad de envíos : 22
Fecha de inscripción : 14/04/2012
Edad : 49
Localizacion : GLEW BUENOS AIRES

Volver arriba Ir abajo

Re: NO FUNCIONA TABLERO DE LA NS200

Mensaje por Spiff el Mar Mayo 05 2015, 19:49

Pregunta:
Desconectaste los terminales ANTES de ponerla en carga? Si conectaste el cargador con los terminales de la batería puestos, puede haber quemado un fusible o algo peor. Comienza revisando los fusibles del tablero.

Nos cuentas como te va.

Saludos.
avatar
Spiff

Cantidad de envíos : 211
Fecha de inscripción : 13/01/2015
Edad : 55
Localizacion : Valdivia, Chile

Volver arriba Ir abajo

Re: NO FUNCIONA TABLERO DE LA NS200

Mensaje por ELPOLA el Jue Mayo 07 2015, 00:10

Hola Spiff! Te agradezco por contestar a mi consulta. Te cuento q si desconecte los bornes para cargar la batería y así  evitar cualquier inconveniente eléctrico. Paso a comentarte.. El  Domingo, desmonte media MOTO para encontrar algún indicio de la falla y al desarmar la trompa desconecto los terminales, luego de chequear q este todo OK, conecto y armo todo.. pongo contacto y wala... encendió a la perfección se ve q reseteo  el circuito o algo de eso.. En mis pagos decimos ''COSA DE MANDINGA'' jaja.. En conclusión, fue un susto y una experiencia para compartir. Desde ya te agradezco por interesarte en el tema y te mando un gran abrazo!
avatar
ELPOLA

Cantidad de envíos : 22
Fecha de inscripción : 14/04/2012
Edad : 49
Localizacion : GLEW BUENOS AIRES

Volver arriba Ir abajo

Re: NO FUNCIONA TABLERO DE LA NS200

Mensaje por Spiff el Jue Mayo 07 2015, 16:20

Hola Pola:

Gracias por compartir tu experiencia y que gran alivio!
Ya sabemos que le puede pasar a cualquiera de nosotros cuando saque o cargue la batería, para que no se asusten.
Por acá decimos: el diablo metió la cola...

Gracias y buenas rutas!
avatar
Spiff

Cantidad de envíos : 211
Fecha de inscripción : 13/01/2015
Edad : 55
Localizacion : Valdivia, Chile

Volver arriba Ir abajo

Re: NO FUNCIONA TABLERO DE LA NS200

Mensaje por jerson93 el Sáb Mayo 16 2015, 20:58

Hola amiho Me podrias ayudar ami? Ami me sucede lo mismo, la bateria se murio, la puse a cargar y despues al siguiente dia el tablero ya no encendia!
Me dice el mecanico que algun circuito talvez este quemado! Que puedo hacer?

jerson93

Cantidad de envíos : 2
Fecha de inscripción : 16/05/2015
Edad : 23
Localizacion : ecuador

Volver arriba Ir abajo

Re: NO FUNCIONA TABLERO DE LA NS200

Mensaje por ELPOLA el Lun Mayo 18 2015, 02:03

Hola jerson.. quiza te resulte lo que hice, desmonte la trompa y desconecte todos terminales que conectaban la optica y el tablero en gral. despues de un tiempo cuando termine de revisar todo el circuito, volvi a conectar todo como estaba y funciono de una.. espero te sirva y se solucione, sino volve a consultar para poder darte una mano!! Saludos Buenas rutas!
avatar
ELPOLA

Cantidad de envíos : 22
Fecha de inscripción : 14/04/2012
Edad : 49
Localizacion : GLEW BUENOS AIRES

Volver arriba Ir abajo

Re: NO FUNCIONA TABLERO DE LA NS200

Mensaje por Sotelojuand el Vie Sep 11 2015, 09:10

Hola! Antes de ayer me entregaron la ns y hoy a la mañana haciendo mucho frío encendió la moto lo mas.bien pero el tablero no, después de.un rato hasta q caliente y resignado porque llegaba tarde al trabajo decidí salir con el tablero apagado, cuando pongo primera y salgo se enciende solo reseteado. Hace un rato la prendi de nuevo y ningún problema, al apagarla y.volverla a encender no prendió el tablero y se ven algunos números al asar, debe haber algo que hace falso contacto. Igual a la tarde la voy a llevar a la consecionaria.
avatar
Sotelojuand

Cantidad de envíos : 3
Fecha de inscripción : 10/09/2015
Edad : 27
Localizacion : Bahia Blanca

Volver arriba Ir abajo

Re: NO FUNCIONA TABLERO DE LA NS200

Mensaje por ELPOLA el Sáb Sep 12 2015, 22:01

Hola Sotelojuand....!!! Lo mejor es llevar la maquina al taller del concesionario, porque esta en garantía
¨Que se hagan cargo¨ Igualmente debe ser una huevada.
Cuando tengas novedades pasa la data q sirve para la posteridad... saludos y buenas rutas!!! thumbup
avatar
ELPOLA

Cantidad de envíos : 22
Fecha de inscripción : 14/04/2012
Edad : 49
Localizacion : GLEW BUENOS AIRES

Volver arriba Ir abajo

Re: NO FUNCIONA TABLERO DE LA NS200

Mensaje por giovanni farias el Mar Sep 22 2015, 04:46

Estimado, como estas? te saludo desde Chile. Tengo El mismo problema que el tuyo, mi tablero no se ve nada, paso a 1ra y se marca todo el tablero con letras y en neutro se elimina todo, el tacometro tampoco funciona. Seria un agrado que me puedas ayudar, ya que perdí la garantía. Ha se me había olvidado comentar que también se me murió la batería. compre una nueva, paso una semana y me ocurrió lo del tablero y lo más terrible de todo es que mi moto solo tiene 5000 Kms.


giovanni farias

Cantidad de envíos : 1
Fecha de inscripción : 22/09/2015
Edad : 27
Localizacion : santiago

Volver arriba Ir abajo

Re: NO FUNCIONA TABLERO DE LA NS200

Mensaje por ELPOLA el Miér Sep 23 2015, 00:06

Hola giovanni espero te sirva. Lee mas arriba que hago mención de los pasos que hice para solucionarlo quizá te resulte . Tuve un percance como el tuyo con la batería y fue así como lo resolví... Cuando soluciones el inconveniente "que espero así sea" comentarlo es una forma de colaborar con el post:pile: . Saludos y buenas rutas!! biker biker biker
avatar
ELPOLA

Cantidad de envíos : 22
Fecha de inscripción : 14/04/2012
Edad : 49
Localizacion : GLEW BUENOS AIRES

Volver arriba Ir abajo

Re: NO FUNCIONA TABLERO DE LA NS200

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.