CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 27931 miembros registrados.
El último usuario registrado es juancho7.

Nuestros miembros han publicado un total de 537697 mensajes en 37330 argumentos.
Mayo 2018
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendario Calendario


problema tironeo

Ir abajo

problema tironeo

Mensaje por als62 el Miér Mayo 06 2015, 12:50

Hola bueno les quería comentar mi ns cuando arrancaba en frió si no colocaba el cebador la moto se paraba y al intentar acelerar la moto respondía con fallas  y si colocaba el cebador arrancaba bien con un corte casi impersensible por las altas RPM me pongo a revisar las bujías y encuentro que la bujía central  tiene la tuerca fija y el capuchón de  la bujía es para colocar sin tuerca o sea no trababa y se producía un salto de corriente por quedar suelto y producía la falla en frió y el tironeo solucione el problema y la moto arranca con bastante frió si necesidad del cebador y  queda regulando sin problema y no tiene mas el tironeo a ciertas RPM es para que lo tengan en cuenta

als62

Cantidad de envíos : 11
Fecha de inscripción : 13/02/2015
Edad : 52
Localizacion : nendoza

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por sebastianbossio el Jue Mayo 07 2015, 08:48

avatar
sebastianbossio

Cantidad de envíos : 173
Fecha de inscripción : 18/02/2014
Edad : 38
Localizacion : Villa Adelina

http://www.larasgourmet.com.ar

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por swarci2010 el Miér Mayo 13 2015, 16:53

y en definiva solucionaste el p´roblema de tironeo primera vez q entro a esta pagina y veo q somos varios cpon el mismo inconveniente... gracias

swarci2010

Cantidad de envíos : 2
Fecha de inscripción : 13/05/2015
Edad : 40
Localizacion : posadas misiones

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por swarci2010 el Miér Mayo 13 2015, 16:56

y en definiva solucionaste el p´roblema de tironeo primera vez q entro a esta pagina y veo q somos varios cpon el mismo inconveniente... gracias bye1 voy a tratar con el tema del tornillo de la bujia central xq es verdad la encontre puesta... y no la lleve al servis xq termino gastando 400 x servis y no le hacen nada...

swarci2010

Cantidad de envíos : 2
Fecha de inscripción : 13/05/2015
Edad : 40
Localizacion : posadas misiones

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por leoncio el Miér Mayo 13 2015, 21:33

Yo tambien estoy renegando con la famosa quedada en reaccion entre las 4 y 7 rpm.alguien sabe como solucionarlo?sl2

leoncio

Cantidad de envíos : 6
Fecha de inscripción : 13/05/2015
Edad : 41
Localizacion : catamarca

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por als62 el Jue Mayo 14 2015, 01:08

mi moto en el ablande tenia el famoso tironeo con los km fue desaparesiendo quedandole muy poco casi impersetible cuando solucione el tema de la bujia central desaparecio totalmente la moto tiene el difusor de alta original y 0 tironeo hoy con 5000km

als62

Cantidad de envíos : 11
Fecha de inscripción : 13/02/2015
Edad : 52
Localizacion : nendoza

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por leoncio el Jue Mayo 14 2015, 01:45

Entonces vos me recomendas dejarla asi y esperar q se le pase?

leoncio

Cantidad de envíos : 6
Fecha de inscripción : 13/05/2015
Edad : 41
Localizacion : catamarca

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por sebastianbossio el Jue Mayo 14 2015, 07:18

Yo empece a tener el mismo problema a los 300 km. Entre 5.000 y 6.000 tironeaba un poquito. Cuando la llevé a hacer el service de los 500km les pedí que me revisaran eso y le hicieron la carburación. Santo remedio. Parece que es un problema que suele traer de fabrica en la carburación. Algo del Chiclé. No se. De última, para eso está el service.
avatar
sebastianbossio

Cantidad de envíos : 173
Fecha de inscripción : 18/02/2014
Edad : 38
Localizacion : Villa Adelina

http://www.larasgourmet.com.ar

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por mcors405 el Jue Mayo 14 2015, 14:59

swarci2010 escribió: y en definiva solucionaste el p´roblema de tironeo primera vez q entro a esta pagina y veo q somos varios cpon el mismo inconveniente... gracias bye1 voy a tratar con el tema del tornillo de la bujia central xq es verdad la encontre puesta... y no la lleve al servis xq termino gastando 400 x servis y no le hacen nada...

hola buenas tardes. si encontras la solucion con el tema o si alguno la encuentra. podria publicar la solucion al problema porque en verdad yo cambie el chicler original de 115 por uno de 120 y el tironeo entre las 5mil y 6mil vueltas persiste. Muchas Gracias. Saludos

mcors405

Cantidad de envíos : 34
Fecha de inscripción : 24/09/2014
Edad : 27
Localizacion : La pampa

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por leoncio el Jue Mayo 14 2015, 15:24

Igual yo.cambie chicle de 115 por 120.subi aguja con 1 arandela de 0.7.toque tps.calibre bujias y todavía se nota la falta de respuesta con leves tironeos entre las 4000 y 6500 rpm.no se q hacer.!!si alguien lo a solucionado por completo q comente!!sl2

leoncio

Cantidad de envíos : 6
Fecha de inscripción : 13/05/2015
Edad : 41
Localizacion : catamarca

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por mcors405 el Jue Mayo 14 2015, 19:29

leoncio escribió:Igual yo.cambie chicle de 115 por 120.subi aguja con 1 arandela de 0.7.toque tps.calibre bujias y todavía se nota la falta de respuesta con leves tironeos entre las 4000 y 6500 rpm.no se q hacer.!!si alguien lo a solucionado por completo q comente!!sl2

si la verdad que es indignante yo nose que hacer, me falto decir que tambien revise bujias, (las calibre con una hoja de sierra) que es supuestamente la luz que debe tener, cambie el chicler de 115 por uno de 120, "no subi la aguja" porque como no trae para regular y no tenia una arandela tan chiquita.
La verdad si alguno nos dice la solucion, sera un grandisimo aporte al foro.
PD: la moto anda excelente solo que tiene ese pequeño tironeo a entre las 5mil y 6mil vueltas que dura almenos 2 segundos.
Saludos

mcors405

Cantidad de envíos : 34
Fecha de inscripción : 24/09/2014
Edad : 27
Localizacion : La pampa

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por pampans el Vie Mayo 15 2015, 06:35

leoncio escribió:Igual yo.cambie chicle de 115 por 120.subi aguja con 1 arandela de 0.7.toque tps.calibre bujias y todavía se nota la falta de respuesta con leves tironeos entre las 4000 y 6500 rpm.no se q hacer.!!si alguien lo a solucionado por completo q comente!!sl2
Hola cuantos kiometros tiene tu moto, cuantas veces la llevaste a regular valvulas. Saludos

pampans

Cantidad de envíos : 507
Fecha de inscripción : 15/05/2014
Edad : 59
Localizacion : General Pico La Pampa

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por pampans el Vie Mayo 15 2015, 06:38

mcors405 escribió:
leoncio escribió:Igual yo.cambie chicle de 115 por 120.subi aguja con 1 arandela de 0.7.toque tps.calibre bujias y todavía se nota la falta de respuesta con leves tironeos entre las 4000 y 6500 rpm.no se q hacer.!!si alguien lo a solucionado por completo q comente!!sl2

si la verdad que es indignante yo nose que hacer, me falto decir que tambien revise bujias, (las calibre con una hoja de sierra) que es supuestamente la luz que debe tener, cambie el chicler de 115 por uno de 120, "no subi la aguja" porque como no trae para regular y no tenia una arandela tan chiquita.
La verdad si alguno nos dice la solucion, sera un grandisimo aporte al foro.
PD: la moto anda excelente solo que tiene ese pequeño tironeo a entre las 5mil y 6mil vueltas que dura almenos 2 segundos.
Saludos
Hola pasame un numero de telefono por MP que te llamo. Saludos

pampans

Cantidad de envíos : 507
Fecha de inscripción : 15/05/2014
Edad : 59
Localizacion : General Pico La Pampa

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por mcors405 el Sáb Mayo 16 2015, 02:29

pampans escribió:
mcors405 escribió:
leoncio escribió:Igual yo.cambie chicle de 115 por 120.subi aguja con 1 arandela de 0.7.toque tps.calibre bujias y todavía se nota la falta de respuesta con leves tironeos entre las 4000 y 6500 rpm.no se q hacer.!!si alguien lo a solucionado por completo q comente!!sl2

si la verdad que es indignante yo nose que hacer, me falto decir que tambien revise bujias, (las calibre con una hoja de sierra) que es supuestamente la luz que debe tener, cambie el chicler de 115 por uno de 120, "no subi la aguja" porque como no trae para regular y no tenia una arandela tan chiquita.
La verdad si alguno nos dice la solucion, sera un grandisimo aporte al foro.
PD: la moto anda excelente solo que tiene ese pequeño tironeo a entre las 5mil y 6mil vueltas que dura almenos 2 segundos.
Saludos
Hola pasame un numero de telefono por MP que te llamo. Saludos

hola pasame el tuyo y pasame un correo electronico que cuando tenga un rato libre en el trabajo te escribo. Saludos

mcors405

Cantidad de envíos : 34
Fecha de inscripción : 24/09/2014
Edad : 27
Localizacion : La pampa

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por PatoRodriguez25 el Mar Mayo 26 2015, 14:55

hola muchachos buenas tardes. Me presento soy pato y soy nuevo en el foro. Acabo de dejar m i200ns negra en el service de 500km. tuve a los 250 km el problema de tironeo o ahogo entre las 5000 y 7000 rpm. La lleve y me dijeron que es problema de carburacion. Me limpiaron el carburador y todas las mangueritas de pase de nafta y nunca mas... ahora anda de primera y estoy feliz con esta moto. tengo los mismos ruidos y problemas que todos por lo que lei en el foro... carburacion/tironeo... cambio de sonido cuando soltas el embrague... ruidos de valvulas... pero como lei que a todos les pasa y se encuentran soluciones me quedo muy tranquilo!!!

PatoRodriguez25

Cantidad de envíos : 9
Fecha de inscripción : 26/05/2015
Edad : 27
Localizacion : moron

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por PatoRodriguez25 el Mar Mayo 26 2015, 14:57

hola muchachos buenas tardes. Me presento soy pato y soy nuevo en el foro. Acabo de dejar m i200ns negra en el service de 500km. tuve a los 250 km el problema de tironeo o ahogo entre las 5000 y 7000 rpm. La lleve y me dijeron que es problema de carburacion. Me limpiaron el carburador y todas las mangueritas de pase de nafta y nunca mas... ahora anda de primera y estoy feliz con esta moto. tengo los mismos ruidos y problemas que todos por lo que lei en el foro... carburacion/tironeo... cambio de sonido cuando soltas el embrague... ruidos de valvulas... pero como lei que a todos les pasa y se encuentran soluciones me quedo muy tranquilo!!!

PatoRodriguez25

Cantidad de envíos : 9
Fecha de inscripción : 26/05/2015
Edad : 27
Localizacion : moron

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por nfurno el Jue Abr 19 2018, 21:09

Me la entregaron hoyen Resonancias y apenas la acelera por la circunvalación acá en Rosario me tironea pasando las 4 mil vueltas a unos 70 kmh

nfurno

Cantidad de envíos : 4
Fecha de inscripción : 19/04/2018
Edad : 38
Localizacion : Rosario

Volver arriba Ir abajo

Tironeo

Mensaje por Luis200ns el Sáb Abr 21 2018, 10:41

Hola, yo también sigo con el problema del tironeo, también le subí la aguja aproximadamente 1mm, le revise las bujías, le hice carburación y válvulas con el mecánico, le regule el tps, pero sigue igual. Tengo 4500km, y me parece q no es una cuestión de cantidad. Tampoco se q hacer...
Nose más q hacerle
Gracias. Muy bueno el foro

Luis200ns

Cantidad de envíos : 6
Fecha de inscripción : 09/09/2017
Edad : 39
Localizacion : Reconquista-santa fé

Volver arriba Ir abajo

Re: problema tironeo

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.