CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 25524 miembros registrados.
El último usuario registrado es ale2188.

Nuestros miembros han publicado un total de 526231 mensajes en 35537 argumentos.
Abril 2017
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
30      

Calendario Calendario


ayuda.. soy nuevo mi pulsar 200ns hace un ruido a las 5500 o 6000 rpm!

Ver el tema anterior Ver el tema siguiente Ir abajo

ayuda.. soy nuevo mi pulsar 200ns hace un ruido a las 5500 o 6000 rpm!

Mensaje por emmanuel86 el Mar Jun 23 2015, 01:05

hola, soy nuevo en este foro y adquiri una pulsar 200ns 2014 con 2100 klm pero creo que tiene una falla aver si pueden ayudarme.. ya sea en neutral o corriendole cuando trato de depegar en primero o segunda etc como a las 5,500 a 6500 revoluciones se escucha un ruido fuerte que parece ser debajo del haciento algo como si bufara con mucha fuerza.. nose si sea de la parte de arriva del motor pero no me despega con fuerza .. ya habia probado otra pulsar igual y despegaba mucho mas rapido.. siento que le falta fuerza y como si se escapara algo por donde viene el ruido.. ayuda porfa!!

emmanuel86

Cantidad de envíos : 2
Fecha de inscripción : 23/06/2015
Edad : 30
Localizacion : mexico

Volver arriba Ir abajo

Re: ayuda.. soy nuevo mi pulsar 200ns hace un ruido a las 5500 o 6000 rpm!

Mensaje por emmanuel86 el Mar Jun 23 2015, 01:28

como le hago para suvir un video y me entiendan.. uso un iphone 6 pero no me habilita para subir fotos o videos

emmanuel86

Cantidad de envíos : 2
Fecha de inscripción : 23/06/2015
Edad : 30
Localizacion : mexico

Volver arriba Ir abajo

Re: ayuda.. soy nuevo mi pulsar 200ns hace un ruido a las 5500 o 6000 rpm!

Mensaje por Spiff el Mar Jun 23 2015, 08:24

Dificil de diagnosticar tal como lo describes, pero podría ser tan simple como el filtro de aire tapado o mas serio como válvulas mal ajustadas o "sopladas" y que dejan pasar los gases antes de abrir, por lo que el motor pierde compresión.

Otra posibilidad en que estén sueltos los pernos de la culata o haya fallado la empaquetadura de culata. Esto generalmente se diagnostica porque el refrigerante se contamina con aceite. Revisa.

Creo que tendrás que sacar el tanque de combustible, asiento y filtro de aire.
Una vez que tengas acceso al motor, tendrás que revisar el ajuste de valvulas y el apriete de los pernos de culata. Si el problema persiste, me temo que tendrás que destapar el motor y cambiar la empaquetadura de culata y/o re-asentar las válvulas.
avatar
Spiff

Cantidad de envíos : 211
Fecha de inscripción : 13/01/2015
Edad : 54
Localizacion : Valdivia, Chile

Volver arriba Ir abajo

Re: ayuda.. soy nuevo mi pulsar 200ns hace un ruido a las 5500 o 6000 rpm!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.