CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 26409 miembros registrados.
El último usuario registrado es Pachi.

Nuestros miembros han publicado un total de 530132 mensajes en 36170 argumentos.
Agosto 2017
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendario Calendario


Ayuda, Luz punto neutro se apaga despues de un rato de uso.

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda, Luz punto neutro se apaga despues de un rato de uso.

Mensaje por Tavito el Dom Jun 28 2015, 23:03

Hola a todos,

Soy nuevo en el foro, despues de leer muchos buenos comentarios me decidi por la NS200.

Quisiera consultarles un problemita que tuve con la moto y es que la luz de Neutro se apaga despues de unos 10 minutos de uso, si apago y vuelvo a encender a los 3 minutos sigue apagado y no puedo arrancar si no aprieto el embrague. Lo raro que si dejo la moto apagada una hora aprox cuando enciendo aparece de nuevo la luz de Neutro y puedo arrancar normal sin apretar embrague. Sera problema de temperatura?

Otra pregunta shiny : Es normal que cuando arranco la moto y estando tibia la moto en relenti tira 1500 rpm aprox y despues de andar unas 20 cuadras se pone a unas 2500 rpm incluso llego a 3000 rpm.

La moto solo tiene 180km y ablandandose sin pasar las 5k de rpm, esta en garantia pero en la concesionaria podrian demorar unos dias para revisar el problema preferi consultar por este medio para ver si es una pavada el problema y ver si lo puedo arreglar, "Sobre todo ir aprendiendo de a poco y conocer el vehiculo"

Bueno agradezco de antemano toda la ayuda y me gustaria participar activamente en esta comunidad ya que soy muy nuevo en el tema de motos.

Saludos,

Tavito

Cantidad de envíos : 13
Fecha de inscripción : 27/06/2015
Edad : 39
Localizacion : CABA

Volver arriba Ir abajo

Re: Ayuda, Luz punto neutro se apaga despues de un rato de uso.

Mensaje por Tavito el Mar Jun 30 2015, 00:41

Bueno, al final lo lleve a la conce y me dijeron que es un caso raro y la primera vez que pasa, solo me dijeron que van a reemplazar un bulbo que va pegado cerca del motor.

Saludos,

Tavito

Cantidad de envíos : 13
Fecha de inscripción : 27/06/2015
Edad : 39
Localizacion : CABA

Volver arriba Ir abajo

Re: Ayuda, Luz punto neutro se apaga despues de un rato de uso.

Mensaje por Se_as17 el Lun Jul 06 2015, 14:22

Hola tavo, si seguramente puede ser problema del sensor del neutro o alguna ficha floja, ya q la llevas a la concecionaria para solucionar el tema de las RPM en caliente, pedile a los chicos (y asegurate q lo hagan) deciles textualmente asi, "dale 3 1/2 vueltas al tornillo de mezcla (o 7 medias vueltas en total)" dsps cn el relanti y el motor en caliente lo llevas a q quede regulando en 1450-1500rpm ya con eso vas a solucionar muchas cuestiones y vas a tener mejor confort. Un abrazo, contanos dsps como t fue!
avatar
Se_as17

Cantidad de envíos : 327
Fecha de inscripción : 16/11/2014
Edad : 26
Localizacion : Laboulaye, Córdoba

Volver arriba Ir abajo

Re: Ayuda, Luz punto neutro se apaga despues de un rato de uso.

Mensaje por Tavito el Miér Jul 08 2015, 12:20

Se_as17 escribió:Hola tavo, si seguramente puede ser problema del sensor del neutro o alguna ficha floja, ya q la llevas a la concecionaria para solucionar el tema de las RPM en caliente, pedile a los chicos (y asegurate q lo hagan) deciles textualmente asi, "dale 3 1/2 vueltas al tornillo de mezcla (o 7 medias vueltas en total)" dsps cn el relanti y el motor en caliente lo llevas a q quede regulando en 1450-1500rpm ya con eso vas a solucionar muchas cuestiones y vas a tener mejor confort. Un abrazo, contanos dsps como t fue!

Hola Capo,
Lo lleve a la concesionaria y me dijeron que van a reemplazar un bulbo que esta pegado al motor y seguro que por la temperatura hace que funcione mal.
Por ahora lo uso asi hasta que consigan el repuesto, en frio el sensor funciona bien y me deja arrancar pero en caliente tengo que arrancar con el embrague.
Cuando me avisen que esta el sensor voy y de paso le pido que hagan lo de las vueltas del tornillo de mezcla.

Saludos y gracias!

Tavito

Cantidad de envíos : 13
Fecha de inscripción : 27/06/2015
Edad : 39
Localizacion : CABA

Volver arriba Ir abajo

Re: Ayuda, Luz punto neutro se apaga despues de un rato de uso.

Mensaje por Se_as17 el Miér Jul 08 2015, 12:44

Tavito escribió:
Se_as17 escribió:Hola tavo, si seguramente puede ser problema del sensor del neutro o alguna ficha floja, ya q la llevas a la concecionaria para solucionar el tema de las RPM en caliente, pedile a los chicos (y asegurate q lo hagan) deciles textualmente asi, "dale 3 1/2 vueltas al tornillo de mezcla (o 7 medias vueltas en total)" dsps cn el relanti y el motor en caliente lo llevas a q quede regulando en 1450-1500rpm ya con eso vas a solucionar muchas cuestiones y vas a tener mejor confort. Un abrazo, contanos dsps como t fue!

Hola Capo,
Lo lleve a la concesionaria y me dijeron que van a reemplazar un bulbo que esta pegado al motor y seguro que por la temperatura hace que funcione mal.
Por ahora lo uso asi hasta que consigan el repuesto, en frio el sensor funciona bien y me deja arrancar pero en caliente tengo que arrancar con el embrague.
Cuando me avisen que esta el sensor voy y de paso le pido que hagan lo de las vueltas del tornillo de mezcla.

Saludos y gracias!

Buenisimo mi loco, si seguramente es esa boludez q anda jodiendo. Espero q no se demoren en conseguirtelo, d ultima llamas a corven desde la misma concecionaria y t lo mandan al toque si es x tema d garantia respnden rapido a veces los q se demoran o hacen los dobolu son ls de la concecionaria para no trabajar jajaja.
avatar
Se_as17

Cantidad de envíos : 327
Fecha de inscripción : 16/11/2014
Edad : 26
Localizacion : Laboulaye, Córdoba

Volver arriba Ir abajo

Re: Ayuda, Luz punto neutro se apaga despues de un rato de uso.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.