CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 28963 miembros registrados.
El último usuario registrado es ENRIQUE AUGUSTO ANCE

Nuestros miembros han publicado un total de 540183 mensajes en 37894 argumentos.
Octubre 2018
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario


NO arranca la moto...!!!

Ir abajo

NO arranca la moto...!!!

Mensaje por macfine el Vie Sep 11 2015, 19:16

Hola gente como están, tengo un R135 y no me arranca, hace una semana le cambie el chanchito y le hice cargar la batería y todo andaba perfecto incluso la use hoy a la mañana y de diez y esta tarde cuando la quise prender hacia un ruido extraño y la apague y como q quedó en contacto y cuando la puse en contacto no aparecía nada en el tablero, entonces le saque la batería y la volví a colocar y ahí prendió el tablero pero me señala que esta sin batería y cuando apretó el botón del arranque no enciende, y lo más extraño que con la patada tampoco me enciende, tienen idea que puede ser o que debo hacer. Desde ya muchas gracias
avatar
macfine

Cantidad de envíos : 117
Fecha de inscripción : 28/08/2011
Edad : 29
Localizacion : Pcia Roque Saenz Peña

Volver arriba Ir abajo

Re: NO arranca la moto...!!!

Mensaje por macfine el Sáb Sep 12 2015, 12:15

Fui a controlar la batería de la moto y esta muerta así que unos de los problema que tiene la moto es la batería, cual me recomiendan que compre. También estoy x cambiar las bujías xq no me arranca con patada y me dijeron que puede ser ese el problema. Puede ser? O me recomiendan otra cosa.
avatar
macfine

Cantidad de envíos : 117
Fecha de inscripción : 28/08/2011
Edad : 29
Localizacion : Pcia Roque Saenz Peña

Volver arriba Ir abajo

Re: NO arranca la moto...!!!

Mensaje por ELPOLA el Sáb Sep 12 2015, 22:24

Hola macfine..!! Lo de la bateria fue acertado haber controlado la carga y referente a la bujia, seria bueno cambiarla para descartar un problema comun. Sino.. ya habria que entrar a chequear sistema electrico y alimentacion, osea combustible!!
PD: Para probrar que llegue corriente a la bujia, tenes que sacarla y dejarla conectada al chupete del cable, pone el contacto y dale arranque, fijate que tenga salto de chispa!! si es asi fijate que pase nafta... Suerte.
Comenta como te fue para la posteridad... Saludos y "BUENAS RUTAS" thumbup1 thumbup1 thumbup1 thumbup1 thumbup1
avatar
ELPOLA

Cantidad de envíos : 22
Fecha de inscripción : 14/04/2012
Edad : 50
Localizacion : GLEW BUENOS AIRES

Volver arriba Ir abajo

Re: NO arranca la moto...!!!

Mensaje por macfine el Lun Sep 14 2015, 22:25

ELPOLA escribió:Hola macfine..!! Lo de la bateria fue acertado haber controlado la carga y referente a la bujia, seria bueno cambiarla para descartar un problema comun. Sino.. ya habria que entrar a chequear sistema electrico y alimentacion, osea combustible!!
PD: Para probrar que llegue corriente a la bujia, tenes que sacarla y dejarla conectada al chupete del cable, pone el contacto y dale arranque, fijate que tenga salto de chispa!! si es asi fijate que pase nafta... Suerte.
Comenta como te fue para la posteridad... Saludos y "BUENAS RUTAS" thumbup1 thumbup1 thumbup1 thumbup1 thumbup1
Hola, te comento que cambie las dos bujías y le du una patada y arrancó :) pero a los poco segundo se apagó x lo que esta fría y le di unas diez patadas y recién arrancó. Después la apague para volver a intentar que arranque y no arrancó más :( ahora la deje xq ya de Mr hizo tarde y trabaje todo el día. Así que ahora necesito que me digan que debo hacer. La batería nueva recién. El sábado llega y la voy a comprar. Pero mi gran duda es xq no arranca con patada. :/:/:/:/
avatar
macfine

Cantidad de envíos : 117
Fecha de inscripción : 28/08/2011
Edad : 29
Localizacion : Pcia Roque Saenz Peña

Volver arriba Ir abajo

Re: NO arranca la moto...!!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.