CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 27259 miembros registrados.
El último usuario registrado es Raven7.

Nuestros miembros han publicado un total de 534299 mensajes en 36791 argumentos.
Diciembre 2017
DomLunMarMiérJueVieSáb
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendario Calendario


Se reinicia el tablero y el reloj al encender

Página 4 de 7. Precedente  1, 2, 3, 4, 5, 6, 7  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por celdae el Sáb Jun 25 2016, 16:35

Muchachos, hoy tome coraje de las ganas que no tengo y desarme el tablero. Oh sorpresa, el capacitator ahora viene solido, osea yo pensaba ponerle un solido.. moraleja: bajaj ya esta enterado del problema. Moraleja numero 2, esto no soluciono el problema.

Adjunto la prueba del delito:


celdae

Cantidad de envíos : 21
Fecha de inscripción : 20/06/2016
Edad : 37
Localizacion : ba

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por bardiner el Lun Jun 27 2016, 01:38

yo tuve ese problema a los 10.000 km, se reseteaba solo el tablero, hasta que un dia no encendio mas.
luego de renegar bastante di con la causa de problema. A la ficha del tablero llega un cable blanco que es un positivo constante, siempre tiene 12v. A mi me llamo la atencion porque media 4v, una tension rara...agarre un pedazo de cable, lo conecte al positivo de la bateria y el otro extremo al pin que iria el cable blanco, y funciono.
asi que anule el cable blanco, no encontre donde se corto, y pase un cable nuevo previo fusible aereo por las dudas y nunca mas un drama.
midan en la ficha que va al tablero si en ese pin hay 12v, no se pierde nada...

saludos
avatar
bardiner

Cantidad de envíos : 126
Fecha de inscripción : 16/07/2013
Edad : 41
Localizacion : Villa Martelli

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por celdae el Lun Jun 27 2016, 11:40

Hay un cable que tiene 3.3 o 3.6 volt, con esa tension funciona bien el tablero, si es el mismo que decis vos la verdad no me animo a mandarle 12.

Probe lo de poner la moto en cambio, es verdad, influye, pero marca errores y no termine de encender, parece que el led testigo del neutro afecta en algo, como si fuera masa. Lindo despelote.

celdae

Cantidad de envíos : 21
Fecha de inscripción : 20/06/2016
Edad : 37
Localizacion : ba

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por matias600 el Lun Jun 27 2016, 12:15

Hola gente, verificando las fichas detras de la optica encontre en dos de ellas una grasa blanca adentro, una es la que sale directo del tambor con dos cables gruesos porque es un circuito principal, y la otra es una ficha chica que esta pegada a la que ficha grande que va al tablero.
Pienso que sigue la logica del sintoma de la temperatura, cuando hace mucho frio no conduce bien. Asique limpie todo con alcohol isopropilico.
Esto lo hice ayer y vere si vuelve a hacerlo. Estaria bueno que revisen todos sus conectores porque no tiene sentido poner grasa en las fichas que enchufan perfectas.
avatar
matias600

Cantidad de envíos : 212
Fecha de inscripción : 15/09/2015
Edad : 37
Localizacion : Caseros

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por celdae el Lun Jun 27 2016, 12:18

Todos revisados, lo de detras del tablero, detras de la cola, detras de los laterales, detras del tanque, detras de la filtrera. Separados cada uno de los contactos, todos con wd40, incluyendo los reles y fusibles. La falla la hace igual, si el tablero esta frio, podes desconectarlo y volverlo a conectar en la ficha que vos decis, y hace lo mismo.

celdae

Cantidad de envíos : 21
Fecha de inscripción : 20/06/2016
Edad : 37
Localizacion : ba

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por matias600 el Lun Jun 27 2016, 13:14

Que hdp que falla de m...
avatar
matias600

Cantidad de envíos : 212
Fecha de inscripción : 15/09/2015
Edad : 37
Localizacion : Caseros

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por bardiner el Lun Jun 27 2016, 14:12

La grasa esta para que no entre agua.
Medis 3v en el cable blanco? Ese tiene que tener siempre, con la moto prendida o apagada 12v.
Lo del neutral se da porque hace un retorno.
La mia marcaba 4v, cuándo lo vi la habia desarmado en el laburo y llegamos a la conclusion que era eso porque le mande 12v a ese pin y el tablero arranco lo mas bien. arme todo con la intención de arreglarlo en casa y cuando me fui del laburo a las 3 cuadras se termino de cortar, me di cuenta porque se me apago la luz baja, esta se ve que la maneja el tablero por eso de que encienda un segundo después que el motor.
Si medis 3v en el cable blanco no tengas dudas.
No encontré ningún circuito del tablero, lo desarme como 10 veces hasta encontrar la falla.
Saludos
avatar
bardiner

Cantidad de envíos : 126
Fecha de inscripción : 16/07/2013
Edad : 41
Localizacion : Villa Martelli

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por matias600 el Lun Jun 27 2016, 18:12

Segun el plano electrico ese cable blanco viene derecho de la bateria sin nada que le baje la tension. Dice - Pin 16- bateria permanente entrada
avatar
matias600

Cantidad de envíos : 212
Fecha de inscripción : 15/09/2015
Edad : 37
Localizacion : Caseros

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por bardiner el Lun Jun 27 2016, 18:37

Tenes el plano circuito eléctrico? Me lo pasarías? O colgalo donde corresponda en el foro.
Saludos
avatar
bardiner

Cantidad de envíos : 126
Fecha de inscripción : 16/07/2013
Edad : 41
Localizacion : Villa Martelli

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por matias600 el Lun Jun 27 2016, 19:05

Si señor! lo tengo en el google drive fijate si podes descargarlo de la direccion esta, es el manual de servicio a lo ultimo estan los diagramas electricos esta muy bueno.

https://drive.google.com/file/d/0B3nHtoQAEB49ZHJ4Y1FJUlhMQTA/view?usp=sharing
avatar
matias600

Cantidad de envíos : 212
Fecha de inscripción : 15/09/2015
Edad : 37
Localizacion : Caseros

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por bardiner el Lun Jun 27 2016, 19:45

Muchas gracias, tengo uno parecido pero este es mas completo.
Y ahí esta bien claro que el pin 16 cable blanco es un permanente del positivo de la batería, osea siempre tiene que haber 12v.
Saludos
avatar
bardiner

Cantidad de envíos : 126
Fecha de inscripción : 16/07/2013
Edad : 41
Localizacion : Villa Martelli

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por bardiner el Lun Jun 27 2016, 19:45

Muchas gracias, tengo uno parecido pero este es mas completo.
Y ahí esta bien claro que el pin 16 cable blanco es un permanente del positivo de la batería, osea siempre tiene que haber 12v.
Saludos
avatar
bardiner

Cantidad de envíos : 126
Fecha de inscripción : 16/07/2013
Edad : 41
Localizacion : Villa Martelli

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por matias600 el Lun Jun 27 2016, 20:20

De nada che, en cuanto pueda desarmo para medirlo a ver cuanto está dando en mi moto, en algún lugar está malo ese cable.
avatar
matias600

Cantidad de envíos : 212
Fecha de inscripción : 15/09/2015
Edad : 37
Localizacion : Caseros

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por matias600 el Vie Jul 01 2016, 21:28

Hola muchachos, les comento que medi el cable blanco en mi moto y da los 12 volt y pico que tiene la bateria. Me lleva un poco al desvío esto, esperaba medir lo comentado aca esos 5 volt. Tampoco volvio a reiniciarse el tablero, a la vez no estuvo haciendo el frio fuerte de hace unas semanas atras. Bueno si tienen algun cambio o algo que hayan notado avisen. Saludos
avatar
matias600

Cantidad de envíos : 212
Fecha de inscripción : 15/09/2015
Edad : 37
Localizacion : Caseros

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por gaby troi el Dom Jul 03 2016, 10:35

Buenas gente, les comento mi experiencia con esta falla. Mi ns tiene 4500 km y la falla empezo a los 2 mil y pico y la sigo usando asi.. lo que si es seguro es que la baja temperatura influye en la falla, ya que en dias de temperatura media o alta nunca lo hizo..primero solo tardaba unos segundos en encender el tablero y se reiniciaba la hora, despues de un tiempo ya no arrancaba ni siquiera al prender la moto (siempre con clima frio o humedo con dia calido y soleado es increible pero no lo hace), puede ser la calidad de la bata que trae la ns ya que muchos lo solucionaron asi..

gaby troi

Cantidad de envíos : 4
Fecha de inscripción : 07/11/2015
Edad : 24
Localizacion : rosario, santa fe, argentina

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por gaby troi el Dom Jul 03 2016, 10:40

Por ultimo descubri que poniendo en cambio la moto antes de darle contacto el tablero enciende lo mas bien..y bueno esa es mi solucion por ahora..si llega el momento en que ya no sirva..probare cambiando bata..

gaby troi

Cantidad de envíos : 4
Fecha de inscripción : 07/11/2015
Edad : 24
Localizacion : rosario, santa fe, argentina

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por celdae el Dom Jul 03 2016, 18:00

Acabo de revisar todos los pines del tablero, no entrega mas 3.3v, asi que no puedo decirte cual era el pin, lo bueno dentro de lo malo es que aun entregando 12v y ninguno 3.3v, el tablero seguia sin encender. El pin blanco tiene los 12v.

Hice la prueba de poner la moto en cambio y poner contacto, el tablero levanto! Lamentablemente levanto reseteado. Esta noche dejo la moto en cambio, si mañana levanta la solucion provisioria sera anular el el sensor de neutro, eso si es que deja ponerla en marcha de esta forma.

Por lo que vi en los planos que pasaste (muy buenos por cierto!), el interruptor de neutro funciona habilitando masa.

celdae

Cantidad de envíos : 21
Fecha de inscripción : 20/06/2016
Edad : 37
Localizacion : ba

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por celdae el Lun Jul 04 2016, 11:37

Bueno muchachos, magia! Dejando la moto en cambio (osea, sin enviar señal de neutro al tablero), funciono todo ok, el tablero no solo encendio a las 7am con 6 grados, sino que no estaba reseteado.

Segun el plano, el pin 9 "indicador neutral testigo" funciona como un interruptor que hace masa. No especifica si la masa es cuando debe marcar neutral, aunque estimo que si. De ser este el caso, se muestra una ficha entre el cable y el interruptor, tal vez se pueda desconectar.

Alguna sugerencia? Son todas bienvenidas.

celdae

Cantidad de envíos : 21
Fecha de inscripción : 20/06/2016
Edad : 37
Localizacion : ba

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por celdae el Mar Jul 05 2016, 12:50

Les cuento que pasaron 2 dias y cortando esta masa efectivamente no se reinicia mas el tablero. Obviamente NO ES la solucion, ya que hay alguna falla en la electronica del tablero -seguramente en el capacitor- pero al menos funciona. Lo que hay que hacer es desconectar la ficha del interruptor que cierra la masa en la caja, el cable sale de la tapa de embrague y tiene una ficha a los 20cm cuando pasa justo por al lado del electro. Ojo que hay otro cable identico, que sale del mismo lugar y hace el mismo recorrido, pero es el cable del termostato. Los van a identificar facilmente porque el termostato es un circuito completo (2 cables) y el cierre de masa del neutral es un unipolar.

Cabe mencionar que al hacer esto estamos forzando a la electronica a detectar la moto siempre en cambio, por tanto la moto solo va arrancar manteniendo apretando el embrague al momento de girar el burro. Como consuelo, asi funcionan los autos modernos, los de caja automatica y los cuatriciclos.

Ojala pronto aparezca una solucion, de Corven espero poco igual.

celdae

Cantidad de envíos : 21
Fecha de inscripción : 20/06/2016
Edad : 37
Localizacion : ba

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por Ricky JBJ el Vie Jul 08 2016, 20:04

Muchas gracias por la sugerencia que es de gran ayuda, solo tengo una consulta... al realizar esto, te sigue funcionando el led de neutro en el tablero al estar la moto en marcha? De nuevo, muchísimas gracias. Saludos.

Ricky JBJ

Cantidad de envíos : 7
Fecha de inscripción : 13/08/2015
Edad : 37
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por celdae el Vie Jul 08 2016, 21:17

No, como te comente para el tablero la moto esta siempre en cambio, y es justamente la señal de este la que hace masa y vacia el capacitor, y por eso es la señal que estoy desconectando. Por favor, tene en cuenta que el problema no es este testigo, es un problema del tablero. Saludos!

celdae

Cantidad de envíos : 21
Fecha de inscripción : 20/06/2016
Edad : 37
Localizacion : ba

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por Ricky JBJ el Lun Jul 11 2016, 23:44

Ha mchachs... les quería comentar que de ayer para hoy la dejé en cambio y no se reseteó el tablero, pero la dejé en cambio en el trabajo todo el día y al volver a casa luego de 10hs sin usarla se reseteó igual, la había dejado en cambio y el tablero encendió enseguida, no al prenderla pero si a los 2 segundos, aunque igualmente se reinició. Les cuento esto a modo informativo. También pienso que esta falla tiene que ver con la maza que va hacia el tablero al quedar en neutro pero lo de hoy me dejó sin palabras... y la bateria no está para nada floja.
Bueno esto lo quería compartir con ustedes.
Un saludo grande a todos y gracias por estar tratando de resolver este inconveniente. Abrazo de Bajajlelo!!!

Ricky JBJ

Cantidad de envíos : 7
Fecha de inscripción : 13/08/2015
Edad : 37
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por juany014 el Miér Jul 13 2016, 20:11

HOLA A MI ME PASO LO MISMO CON EL TABLERO QUE SE REINICIA COMO EL VIDEO LA LLEVE A LA AGENCIA Y ME DIJO QUE ERA UN CONDENSADOR QUE NO ESTABA ADAPTADO A TANTO FRIO ????? HOY LA FUI A PRENDER Y YA NO ARRANCO MUERTA ES PARECE LA BATERIA LA MOTO TIENE 350 KM QUIEN SABE QUE BATERIA USADA LE PUSIERON VOY A VER CUANDO ME LA ENTREGEN A VER SI SE SOLUCIONA EL PROBLEMA

juany014

Cantidad de envíos : 3
Fecha de inscripción : 02/06/2016
Edad : 43
Localizacion : parana entre rios

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por celdae el Miér Jul 13 2016, 22:44

Si la bateria esta mala, obviamente la moto no te va arrancar. Para analizar cualquier falla, primero tenes que poner la moto en condiciones, luego prueba y error. En tu caso tenes que cambiar la bateria.

El tema de lo que falla en el tablero, es un problema dentro del tablero, no de bateria. Entre algunas de sus mañas, si la bateria esta a media maquina ya empieza a joder, obviamente podes cambiar la bateria cada vez que el tablero no encienda y terminar con un galpon lleno de varias baterias estrenadas por año, pero no creo que te tiente como solucion.

celdae

Cantidad de envíos : 21
Fecha de inscripción : 20/06/2016
Edad : 37
Localizacion : ba

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por ebox el Lun Jul 18 2016, 23:27

Gracias Celdae por tus aportesy ni hablar a matias600 por el manual. Todos aportan mucho con sus comentarios.

Yo les cuento mi caso...
La moto la compré en Junio 2015, con un frio de aquellos y muchas lluvias de por medio, nunca me jodió ni se reinició el tablero (tal vez la memoria me falle y se haya reiniciado alguna q otra vez), al menos no como nos está pasando ahora.
Hace aprox una semana se me reinició el tablero y me marcó el código H04 JL25 dos veces, porque la primera me pareció raro, asiq sin encender la moto, quité el contacto y volví a darle contacto.
Luego no encendió mas haste que no la puse en marcha. Me duró 2 o 3 arranques y ya por la noche no volvió a encender...

O casualidad, justo el sábado pasado la había lavado y por primera vez usé una hidrolavadora, lo cual me da a pensar en el problema de la masa, ya que los síntomas son iguales. Pongo primera y el tablero queda con todo el tablero digital como prendido (en negro).

Cambié la batería por una Motorbat y nada, siguió igual... Luego leyendo, vi el tema que la luz trasera podía ser parte del circuito original. Hoy me fijé bien temprano y si, la pobre estaba quemada. La reemplacé, pero nada, seguía con el mismo problema.

Ahora saqué la batería nueva y la puse a cargar. Noté que la original tenía 12.85v y la nueva luego de tenerla 1hs cargando, tenía 12.61v
Ahora voy a probar de quitar el testigo de neutro. - Un rato después... Sigo igual, pero ahora se queda encendido el tablero digital pero nada mas. Veré mañana en la mañana.

Después comento.

ebox

Cantidad de envíos : 5
Fecha de inscripción : 30/03/2016
Edad : 42
Localizacion : Buenos Aires

Volver arriba Ir abajo

Re: Se reinicia el tablero y el reloj al encender

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 4 de 7. Precedente  1, 2, 3, 4, 5, 6, 7  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.