CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 29339 miembros registrados.
El último usuario registrado es Nakoman

Nuestros miembros han publicado un total de 541049 mensajes en 38068 argumentos.
Diciembre 2018
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


Ruido en la primera (embrague)

Página 2 de 2. Precedente  1, 2

Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por tate18 el Mar Jul 26 2016, 19:06

todas tienen este problema o solo algunas??? la mia tiene fecha de fabricacion agosto del 2015

tate18

Cantidad de envíos : 30
Fecha de inscripción : 26/05/2016
Edad : 50
Localizacion : ituzaingo

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por Lucaspito el Vie Ago 12 2016, 10:32

La mia tiene el mismo problema. No suele ser frecuente, pero a veces si. Cuando la saque de la Agencia esta mal carburada y si o si tenia que acelerarla por demas para salir y chillaba. Por momento pensaba que la aceleraba tanto que la sacaba arando (jejejeje). Pero se la lleve a ALEWANK que la dejo como corresponde.
Con respecto a lo del embrague lo vamos a ver en el proximo service. Si es necesario que le cambien todo el embrague, poner lo que falta o adaptarle disco de XR 250 que asi se. A veces me pasa en la AU cuando vengo en 6ta y la moto viene haciendo fuerza por el viento en contra, me saca la 6ta.
avatar
Lucaspito

Cantidad de envíos : 91
Fecha de inscripción : 11/04/2016
Edad : 36
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por Chelo2327 el Mar Nov 15 2016, 18:24

Hola a todos ami tmb me hace ruido el embrague al salir rapido en primera... el embrague tiene registro se nota que es como si patinara el embrague .... estuve leyendo los casos anteriores y veo que uno escribe que faltaban piezas en el interior????? Es eso posible.... porque le pasa a varios... fuera de eso estoy enamorado de mi ns

Chelo2327

Cantidad de envíos : 1
Fecha de inscripción : 31/10/2016
Edad : 33
Localizacion : Cordoba

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por faandeee el Vie Dic 23 2016, 14:05

Hola gente les dejo la info de lo que me paso a mi y la resolución.

La moto largandola en primera de forma brusca hacia ruido el embrague y cada tanto saltaba el sexta.

El service me dijo que bajaj ya sabe de esta falla y hizo una reforma del embrague.

Después de 25 largos días llego el repuesto en caja cerrada directo de bajaj un kit de reforma el cual incluía unos tensores nuevos un disco adicional de embrague y alguna arandela y cosas chicas.

Así que lo puede ver con mis propios ojos no era chamullo lo de la reforma de bajaj la moto tiene esta falla en las ultimas unidades vendidas.

si prestan atención en la calle vi otras bajaj que al salir en en semáforo hacen el mismo ruido a vibración o que patina el embrague.
avatar
faandeee

Cantidad de envíos : 34
Fecha de inscripción : 11/10/2016
Edad : 28
Localizacion : Lanus oeste

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por AlexBerbs el Sáb Dic 31 2016, 18:09

uh me parece q tuve culo, la mia no lo hace, a compre en septiembre, ya le hice 6.900km
avatar
AlexBerbs

Cantidad de envíos : 79
Fecha de inscripción : 17/09/2016
Edad : 56
Localizacion : Hurlingham

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por nicot290a el Miér Ene 25 2017, 06:43

Buenos días a mi el ruido al salir en primera me lo venia haciendo , pero cuando cambie el aceite por shell AX7 practicamente desaparecio lo hace solo en frio y casi nunca ahora . puede ser que el aceite influya en algo ? es de septiembre 2016 mi NS.

Saludos.

nicot290a

Cantidad de envíos : 7
Fecha de inscripción : 07/11/2016
Edad : 26
Localizacion : munro

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por Thor el Lun Feb 13 2017, 11:31

hola a mi me pasa lo mismo en1ra donde consigo las piezas antes mencionadas?
avatar
Thor

Cantidad de envíos : 103
Fecha de inscripción : 24/03/2012
Edad : 52
Localizacion : La Plata

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por Thor el Sáb Feb 18 2017, 19:18

Nadie sabe donde conseguir los faltantes que dice el compañero Gusty173?
avatar
Thor

Cantidad de envíos : 103
Fecha de inscripción : 24/03/2012
Edad : 52
Localizacion : La Plata

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por Thor el Sáb Mar 04 2017, 17:30

hola Nadie puede seguir con el tema, si lo pudieron resolver??
avatar
Thor

Cantidad de envíos : 103
Fecha de inscripción : 24/03/2012
Edad : 52
Localizacion : La Plata

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por naddeo82 el Lun Mayo 22 2017, 17:29

Hola gente, yo tengo el mismo problema, la mia tiene 900km aprox, lo raro que me lo empezó a hacer luego del service de los 500km, antes de eso nunca habia tenido ese problema. La compre en urquiza motos (capital federal).
avatar
naddeo82

Cantidad de envíos : 2
Fecha de inscripción : 21/03/2017
Edad : 35
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por decimetango el Miér Mayo 24 2017, 12:22

se lo vende en mercadolibre como kit anti judder...
pero actualmente no se si alguno lo dispone en stock.. mi moto hace el ruidito ese y me esta quemando la cabeza.. pero no me responden los vendedores cuando les pregunto por ese kit
avatar
decimetango

Cantidad de envíos : 7821
Fecha de inscripción : 26/02/2010
Edad : 53
Localizacion : Buenos Aires - Tandil

Volver arriba Ir abajo

A mi se me soluciono. espero les sirva

Mensaje por Ratatuil el Jue Mayo 25 2017, 13:30

hola. me uní al grupo por este tema.
Yo tenia el mismo problema, la moto la había comprado usada con 560km y pensé que la habían cagado a palos y por eso la vendió al toque. pero no!!
El ruido me lo hacia en primera sacándola media fuerte,, pero si andaba muuuy tranqui no jodía. la velocidad máxima alcanzada fue de 130km y una sola probada cuando cumplio 1500km.
a los 2400km me pudrio tener que cuidarme del bochornoso e inquietante ruido,, y se la lleve al mecanico que tengo de confianza. antes corria en motos, cuatris, pero ahora es padre y dejo todo. la verdad un tipo serio y honesto.
Bueno, al desarmar se dio cuenta que el embrague estaba al reves. SI!!! al reves. y los discos originales gastadisimos con solo 2400km.
El embrague tiene placas de acero y placas con los ferodos.. las de acero tienen una parte plana y otra con ranuras,, lo que hace que las otras placas se agarren. al estar al revés (osea con la parte lisa para el lado de afuera del motor) el disco de embrague patinaba. El mecánico lo que hizo fue desarmar, darse cuenta que jamas había visto eso, y me hizo comprar los discos nuevos. Los de la YBR 125 le van perfecto. le compre unos AR Competición (xq no había normales) que llevan 4 la ybr, o 5, el tema que me vendió lo que me faltaba para llegar a 6 y solo me costo 450p contra 2000 los originales, medidos los 6 discos viejos y nuevos.. dieron 17mm los viejos, contra 19 los nuevos.
Después de esto, armo,, y quedo joya. llegue en poca distancia a 140km/h y le quedaba resto, me impresiono a lo que andaba antes. nunca mas el ruido feo ese y encima quedo una sedita el embrague. espero que les sirva. biker

Ratatuil

Cantidad de envíos : 5
Fecha de inscripción : 25/05/2017
Edad : 28
Localizacion : Bahia Blanca

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por decimetango el Jue Jun 01 2017, 23:50

gusty173 escribió:ahi van las fotossss,



los codigos son las piezas faltantes , esos codigos estan en el manual de despiece.

un es del disco de embrague chico, otro del expansor, y otro de la junta que siempre se reemplaza al abrir.

SALUDOS Y MUCHA SUERTE!!!!!!

gusty.. esta foto yo veo que tiene 5 discos.. y creo que lleva 6.. es de antes de poner el repuesto?
avatar
decimetango

Cantidad de envíos : 7821
Fecha de inscripción : 26/02/2010
Edad : 53
Localizacion : Buenos Aires - Tandil

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por r1racing el Miér Nov 22 2017, 10:58

estos dos
dp101043
dp101114
son dos aros
pero este codigo 36ju0002 es un set de 4 discos
no sera el faltante de ese sector sea el jg551447 q es un solo disco ??
por q me resulta raro q falte un set de 4 disco
avatar
r1racing

Cantidad de envíos : 261
Fecha de inscripción : 16/12/2016
Edad : 44
Localizacion : caba

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por PELADODARK el Jue Nov 23 2017, 01:26

Son 5 discos comunes mas uno que tiene el centro mas ancho. Y va un espansor:

Adelante de todo. Es tapa de canasta de embrague, disco con centro mas ancho, espansor, separador, disco comun, separador, disco comun, etc
avatar
PELADODARK

Cantidad de envíos : 166
Fecha de inscripción : 13/11/2014
Edad : 38
Localizacion : BS AS

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por PELADODARK el Jue Nov 23 2017, 01:36

En esta se puede apreciar mas a lo que me refiero:



A la izq el espansor y el disco mas ancho en el centro y a la derecha el 2do disco que seria el comun
avatar
PELADODARK

Cantidad de envíos : 166
Fecha de inscripción : 13/11/2014
Edad : 38
Localizacion : BS AS

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por Silvio33 el Lun Ene 15 2018, 17:33

a mi me hace un crack crack a mitad de embrague, conforme voy largandolo saliendo despacio...una ves que acoplo no hace mas ruido y nunca patino, voy a tener que desarmar a ver que hay y de paso no se si no tiro todo ya que esta y le pongo los del ybr 125 (buen dato)
avatar
Silvio33

Cantidad de envíos : 46
Fecha de inscripción : 05/11/2017
Edad : 41
Localizacion : Medanos, Prov. de Buenos Aires.

Volver arriba Ir abajo

Re: Ruido en la primera (embrague)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.