CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 28939 miembros registrados.
El último usuario registrado es Criis73lp

Nuestros miembros han publicado un total de 540136 mensajes en 37885 argumentos.
Octubre 2018
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario


Rouser 135 se apaga andando

Ir abajo

Rouser 135 se apaga andando

Mensaje por FPaulaGB el Sáb Mar 05 2016, 20:32

Hola gente, estuve buscando en el foro todos los temas que se abrieron sobre esto, pero no encontré alguien que le pase tal cual me paso a mi.
Tengo una 135 con unos 3100 km, casi nueva. Le hice el primer service a los 600 km y dentro de una semana tengo que llevarla a hacer el segundo. Hoy en plena autopista, a unos 85 km/h la moto pego un leve tiron, me parecio extraño pero en ese momento no podia hacer nada. Al rato me empieza a tironear mas fuerte y frecuente, hasta que se apaga directamente la moto. Se enciende en el tablero la luz de la bateria pero no titila, y el tablero queda encendido pero sin luces, moto apagada. No pude encenderla con el electrico, pero con una patada encendio enseguida. Anduve un rato mas hasta que pude bajar de la autopista y de nuevo, tironeo y se apago, pero esa vez arranco enseguida con el electrico.
Es la primera vez que me pasa con esta moto, y yo no soy muy entendida en el tema. Estuve viendo que a algunos les pasa algo similar cuando la moto tiene el tanque con poco combustible, lo cual es mi caso, pero no puedo decir que se trate de la misma situacion.
Yo vivo en vicente lopez y laburo en pilar, la moto la uso mucho para ir hasta alla, la compre porque me la recomendaron y me aseguraron que esos viajes se los banca sin problemas, pero la verdad no se lo suficiente como para estar segura de ello, ni tampoco del origen del problema. Alguna idea o consejo? Estare exigiendo mucho la moto? Muchas gracias a todos!
avatar
FPaulaGB

Cantidad de envíos : 3
Fecha de inscripción : 10/01/2016
Edad : 26
Localizacion : Buenos Aires- Zona Norte

Volver arriba Ir abajo

Re: Rouser 135 se apaga andando

Mensaje por Alucard el Lun Mar 07 2016, 09:36

Que raro, Yo tuve el primer service a los 500 y el segundo a los 2000 y algo segun el manual de corven ¿sera que entregan distintos manuales? Yo diria que se lo platees a la gente del service lo que te ocurrió ya que debes llevarla. A mi no me paso andando pero despues de llegar a mi destinos, unas horas de por medio y querer volver el electrico no me arrancaba para nada, muertisimo, a patada me funciono de 10, y de ahi nunca mas me dejo tirado el electrico, rarisimo.
avatar
Alucard

Cantidad de envíos : 63
Fecha de inscripción : 29/02/2016
Edad : 29
Localizacion : San Miguel BS AS

Volver arriba Ir abajo

Re: Rouser 135 se apaga andando

Mensaje por the_dark_rider el Vie Mar 18 2016, 18:54

La veces que me pasó algo como lo que comentás fue por la batería. En mi moto cada tanto se agota y si voy con luces bajas o altas prendidas directamente se apaga. De ahí capaz que no te funcionaba el arranque eléctrico.

Probá andarla con las luces de posición nomás, ahí nunca se me apagó por mas que no tuviera batería.

Suerte!!

the_dark_rider

Cantidad de envíos : 4
Fecha de inscripción : 29/09/2014
Edad : 30
Localizacion : Merlo

Volver arriba Ir abajo

Re: Rouser 135 se apaga andando

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.