CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24123 miembros registrados.
El último usuario registrado es stynkai.

Nuestros miembros han publicado un total de 520889 mensajes en 34576 argumentos.
Diciembre 2016
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


200ns 0km y dudas comunes... Ayuda

Ver el tema anterior Ver el tema siguiente Ir abajo

200ns 0km y dudas comunes... Ayuda

Mensaje por nlabat el Lun Mar 14 2016, 00:43

Hola gente les cuento que el miercoles me entregaron la 200ns ... Hermosa!!!

tengo mil dudas como les debe suceder a todos..

1) uno que me encontre es que al acelerar estar en una velocidad de 40 / 50 km, escucho un ruido tipo silbido, al acelerar.
Tienen idea que podra ser?? las pastillas de freno ?? que estan nuevas ?? (no lo voy frenando ni nada por el estilo )?? Que otra cosa podria ser, es como si algo tocara o rozara. alguna ayuda o dato ???

2) Al encender la moto regula en aprx 1500 / 1800 rpm luego de un tiempo de andar al estar en neutra regula en aprx 2500/2800, esto es normal ?? me pare medio alto ...

es mi primer moto cabe aclarar...

3) Al estar de neutra a primera e intentar salir (lentamente regulando con embrague y acelerador) siento que es necesario aplicar un alto grado de acelerador, esto es normal ??? (a diferencia de la 135ls que con poco ya sale y suave)...


4) Soy nuevo en esto, y la guardo en un garage con rampa empinada .. complicada a simple vista... hoy al sacarla se me quedo en la mitad.... alguna recomendacion para evitar esto ???

nlabat

Cantidad de envíos : 15
Fecha de inscripción : 09/02/2016
Edad : 33
Localizacion : C.A.B.A.

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por angeldi27 el Lun Mar 14 2016, 01:02

es q le cuesta calentar a la ns .por eso las vueltas se t elevan

angeldi27

Cantidad de envíos : 67
Fecha de inscripción : 12/03/2016
Edad : 37
Localizacion : lanus buenos aires

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por ELSANT0 el Lun Mar 14 2016, 02:23

nlabat escribió:Hola gente les cuento que el miercoles me entregaron la 200ns ... Hermosa!!!

tengo mil dudas como les debe suceder a todos..

1) uno que me encontre es que al acelerar estar en una velocidad de 40 / 50 km, escucho un ruido tipo silbido, al acelerar.
Tienen idea que podra ser?? las pastillas de freno ?? que estan nuevas ?? (no lo voy frenando ni nada por el estilo )?? Que otra cosa podria ser, es como si algo tocara o rozara. alguna ayuda o dato ???

2) Al encender la moto regula en aprx 1500 / 1800 rpm luego de un tiempo de andar al estar en neutra regula en aprx 2500/2800, esto es normal ?? me pare medio alto ...

es mi primer moto cabe aclarar...

3) Al estar de neutra a primera e intentar salir (lentamente regulando con embrague y acelerador) siento que es necesario aplicar un alto grado de acelerador, esto es normal ??? (a diferencia de la 135ls que con poco ya sale y suave)...


4) Soy nuevo en esto, y la guardo en un garage con rampa empinada .. complicada a simple vista... hoy al sacarla se me quedo en la mitad.... alguna recomendacion para evitar esto ???

1: Problema de pre-venta, si no la sentis frenada, no son los frenos, posiblemente sea falta de grasa en los ejes/rodamientos de las ruedas (si el ruido viene de ahi).

2: Regula alto, por ende, problema de pre-venta, lo que tenes que hacer es (siempre en caliente, y recalco esto), girar la perilla que esta del lado derecho de la moto cercana a la tapa de carga de aceite, para un lado suben las vueltas, para el otro bajan, con el motor en caliente, giralo despacio para el lado que baje y que quede en 1400 +/- 50 .

3: Si es el embrague, problema de pre-venta, no le dieron el correcto ajuste al cable.

4: la moto es 0km y es tu primer moto, y en particular, estas motos llegan con el motor recontra duro, por ende, cualquier boludes lo apaga, (frio, mal uso del embrague, bajas vueltas, falta de regulacion en valvulas y un largo camino de etc. mas).

Con el ablande, y el acostumbramiento, la vas a poder sacar sin problemas.

Consejos, hasta que el motor gane holgura, lo ideal es que cuando la uses, dejarla que caliente bien el motor. No pasarla de 4000 vueltas los primeros 500 Km.
Despues que tu mecanico te diga como seguir.

ELSANT0

Cantidad de envíos : 184
Fecha de inscripción : 17/05/2015
Edad : 38
Localizacion : Gran Bs. As.

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por hao_under el Lun Mar 14 2016, 03:15

ELSANT0 escribió:
nlabat escribió:Hola gente les cuento que el miercoles me entregaron la 200ns ... Hermosa!!!

tengo mil dudas como les debe suceder a todos..

1) uno que me encontre es que al acelerar estar en una velocidad de 40 / 50 km, escucho un ruido tipo silbido, al acelerar.
Tienen idea que podra ser?? las pastillas de freno ?? que estan nuevas ?? (no lo voy frenando ni nada por el estilo )?? Que otra cosa podria ser, es como si algo tocara o rozara. alguna ayuda o dato ???

2) Al encender la moto regula en aprx 1500 / 1800 rpm luego de un tiempo de andar al estar en neutra regula en aprx 2500/2800, esto es normal ?? me pare medio alto ...

es mi primer moto cabe aclarar...

3) Al estar de neutra a primera e intentar salir (lentamente regulando con embrague y acelerador) siento que es necesario aplicar un alto grado de acelerador, esto es normal ??? (a diferencia de la 135ls que con poco ya sale y suave)...


4) Soy nuevo en esto, y la guardo en un garage con rampa empinada .. complicada a simple vista... hoy al sacarla se me quedo en la mitad.... alguna recomendacion para evitar esto ???

1: Problema de pre-venta, si no la sentis frenada, no son los frenos, posiblemente sea falta de grasa en los ejes/rodamientos de las ruedas (si el ruido viene de ahi).

2: Regula alto, por ende, problema de pre-venta, lo que tenes que hacer es (siempre en caliente, y recalco esto), girar la perilla que esta del lado derecho de la moto cercana a la tapa de carga de aceite, para un lado suben las vueltas, para el otro bajan, con el motor en caliente, giralo despacio para el lado que baje y que quede en 1400 +/- 50 .

3: Si es el embrague, problema de pre-venta, no le dieron el correcto ajuste al cable.

4: la moto es 0km y es tu primer moto, y en particular, estas motos llegan con el motor recontra duro, por ende, cualquier boludes lo apaga, (frio, mal uso del embrague, bajas vueltas, falta de regulacion en valvulas y un largo camino de etc. mas).

Con el ablande, y el acostumbramiento, la vas a poder sacar sin problemas.

Consejos, hasta que el motor gane holgura, lo ideal es que cuando la uses, dejarla que caliente bien el motor. No pasarla de 4000 vueltas los primeros 500 Km.
Despues que tu mecanico te diga como seguir.
+1

hao_under

Cantidad de envíos : 380
Fecha de inscripción : 09/02/2016
Edad : 29
Localizacion : lanus

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por nlabat el Lun Mar 14 2016, 08:48

ELSANT0 escribió:
nlabat escribió:Hola gente les cuento que el miercoles me entregaron la 200ns ... Hermosa!!!

tengo mil dudas como les debe suceder a todos..

1) uno que me encontre es que al acelerar estar en una velocidad de 40 / 50 km, escucho un ruido tipo silbido, al acelerar.
Tienen idea que podra ser?? las pastillas de freno ?? que estan nuevas ?? (no lo voy frenando ni nada por el estilo )?? Que otra cosa podria ser, es como si algo tocara o rozara. alguna ayuda o dato ???

2) Al encender la moto regula en aprx 1500 / 1800 rpm luego de un tiempo de andar al estar en neutra regula en aprx 2500/2800, esto es normal ?? me pare medio alto ...

es mi primer moto cabe aclarar...

3) Al estar de neutra a primera e intentar salir (lentamente regulando con embrague y acelerador) siento que es necesario aplicar un alto grado de acelerador, esto es normal ??? (a diferencia de la 135ls que con poco ya sale y suave)...


4) Soy nuevo en esto, y la guardo en un garage con rampa empinada .. complicada a simple vista... hoy al sacarla se me quedo en la mitad.... alguna recomendacion para evitar esto ???

1: Problema de pre-venta, si no la sentis frenada, no son los frenos, posiblemente sea falta de grasa en los ejes/rodamientos de las ruedas (si el ruido viene de ahi).

2: Regula alto, por ende, problema de pre-venta, lo que tenes que hacer es (siempre en caliente, y recalco esto), girar la perilla que esta del lado derecho de la moto cercana a la tapa de carga de aceite, para un lado suben las vueltas, para el otro bajan, con el motor en caliente, giralo despacio para el lado que baje y que quede en 1400 +/- 50 .

3: Si es el embrague, problema de pre-venta, no le dieron el correcto ajuste al cable.

4: la moto es 0km y es tu primer moto, y en particular, estas motos llegan con el motor recontra duro, por ende, cualquier boludes lo apaga, (frio, mal uso del embrague, bajas vueltas, falta de regulacion en valvulas y un largo camino de etc. mas).

Con el ablande, y el acostumbramiento, la vas a poder sacar sin problemas.

Consejos, hasta que el motor gane holgura, lo ideal es que cuando la uses, dejarla que caliente bien el motor. No pasarla de 4000 vueltas los primeros 500 Km.
Despues que tu mecanico te diga como seguir.

ElSANTO gracias por la respuesta..
respeto al punto 1) Hay algun riesgo que la aguante asi hasta el primer service de 500 KM =??

nlabat

Cantidad de envíos : 15
Fecha de inscripción : 09/02/2016
Edad : 33
Localizacion : C.A.B.A.

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por nicolas_Fa el Lun Mar 14 2016, 12:06

nlabat escribió:
ELSANT0 escribió:
nlabat escribió:Hola gente les cuento que el miercoles me entregaron la 200ns ... Hermosa!!!

tengo mil dudas como les debe suceder a todos..

1) uno que me encontre es que al acelerar estar en una velocidad de 40 / 50 km, escucho un ruido tipo silbido, al acelerar.
Tienen idea que podra ser?? las pastillas de freno ?? que estan nuevas ?? (no lo voy frenando ni nada por el estilo )?? Que otra cosa podria ser, es como si algo tocara o rozara. alguna ayuda o dato ???

2) Al encender la moto regula en aprx 1500 / 1800 rpm luego de un tiempo de andar al estar en neutra regula en aprx 2500/2800, esto es normal ?? me pare medio alto ...

es mi primer moto cabe aclarar...

3) Al estar de neutra a primera e intentar salir (lentamente regulando con embrague y acelerador) siento que es necesario aplicar un alto grado de acelerador, esto es normal ??? (a diferencia de la 135ls que con poco ya sale y suave)...


4) Soy nuevo en esto, y la guardo en un garage con rampa empinada .. complicada a simple vista... hoy al sacarla se me quedo en la mitad.... alguna recomendacion para evitar esto ???

1: Problema de pre-venta, si no la sentis frenada, no son los frenos, posiblemente sea falta de grasa en los ejes/rodamientos de las ruedas (si el ruido viene de ahi).

2: Regula alto, por ende, problema de pre-venta, lo que tenes que hacer es (siempre en caliente, y recalco esto), girar la perilla que esta del lado derecho de la moto cercana a la tapa de carga de aceite, para un lado suben las vueltas, para el otro bajan, con el motor en caliente, giralo despacio para el lado que baje y que quede en 1400 +/- 50 .

3: Si es el embrague, problema de pre-venta, no le dieron el correcto ajuste al cable.

4: la moto es 0km y es tu primer moto, y en particular, estas motos llegan con el motor recontra duro, por ende, cualquier boludes lo apaga, (frio, mal uso del embrague, bajas vueltas, falta de regulacion en valvulas y un largo camino de etc. mas).

Con el ablande, y el acostumbramiento, la vas a poder sacar sin problemas.

Consejos, hasta que el motor gane holgura, lo ideal es que cuando la uses, dejarla que caliente bien el motor. No pasarla de 4000 vueltas los primeros 500 Km.
Despues que tu mecanico te diga como seguir.

ElSANTO gracias por la respuesta..
respeto al punto 1)  Hay algun riesgo que la aguante asi hasta el primer service de 500 KM =??

Como estas Nlabat ? yo te recomiendo que la lleves y le comentes todo, no esperes al servis. La mayoria son ajustes y demas que se les escapan.
con respecto al punto n2 a mi me pasaba lo mismo me regulaba en 1500 y en caliente de repente se me iba a 2500 y era carburacion, como bien me dijeron estas motos tienen el famoso tironeo de las 5000 rpm y lo que hacen es regularle la valvula de aire de tal forma para que eso no ocurra y por el otro lado pasa eso. espero que te haya servido mi comentario !!

nicolas_Fa

Cantidad de envíos : 40
Fecha de inscripción : 15/02/2016
Edad : 23
Localizacion : ciudadela

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por ELSANT0 el Lun Mar 14 2016, 13:22

nlabat escribió:

ElSANTO gracias por la respuesta..
respeto al punto 1)  Hay algun riesgo que la aguante asi hasta el primer service de 500 KM =??

En lo personal, haria 2 cosas.

1:La llevaria hoy mismo para que solucionen esos problemas, pero, ni en pedo adonde la compre, porque si asi te la entregaron, corres el riesgo de que te la devuelvan peor.

2:Busca otro consecionario oficial, y llevala, y comentales donde la compraste y todo lo que no le hicieron, como para que esten al tanto de que si ellos no laburan bien, te vas a otro consecionario.

ELSANT0

Cantidad de envíos : 184
Fecha de inscripción : 17/05/2015
Edad : 38
Localizacion : Gran Bs. As.

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por Fedejc el Lun Mar 14 2016, 21:26

nlabat escribió:Hola gente les cuento que el miercoles me entregaron la 200ns ... Hermosa!!!

tengo mil dudas como les debe suceder a todos..

1) uno que me encontre es que al acelerar estar en una velocidad de 40 / 50 km, escucho un ruido tipo silbido, al acelerar.
Tienen idea que podra ser?? las pastillas de freno ?? que estan nuevas ?? (no lo voy frenando ni nada por el estilo )?? Que otra cosa podria ser, es como si algo tocara o rozara. alguna ayuda o dato ???

2) Al encender la moto regula en aprx 1500 / 1800 rpm luego de un tiempo de andar al estar en neutra regula en aprx 2500/2800, esto es normal ?? me pare medio alto ...

es mi primer moto cabe aclarar...

3) Al estar de neutra a primera e intentar salir (lentamente regulando con embrague y acelerador) siento que es necesario aplicar un alto grado de acelerador, esto es normal ??? (a diferencia de la 135ls que con poco ya sale y suave)...


4) Soy nuevo en esto, y la guardo en un garage con rampa empinada .. complicada a simple vista... hoy al sacarla se me quedo en la mitad.... alguna recomendacion para evitar esto ???

Buenas, yo compre la moto hará mas o menos un mes, ya tiene 850km pero tuve los mismos problemas que vos.

Sobre el punto 1.. en mi caso el ruido venía del reenvío del velocímetro, le faltaba grasa.. Por esto lo llevé al service y la engrasaron en el día. Te recomiendo que la lleves porq se vuelve insoportable ese ruido.

Sobre el punto 2 y 3 esperé al service. Ahí me regularon lo de las revoluciones, ahora regula en 1400 en caliente y alrededor de 1200 en frío (la única desventaja es que si está muy fría cada tanto se apaga jaja). El embrague también pedí que me lo regulen porq en caliente cuando ponía primera golpeaba bastante.

Ahora tengo otros ruidos que todavía no me acostumbro, pero esos problemas por lo menos se me solucionaron..

Suerte con la moto!

Fedejc

Cantidad de envíos : 17
Fecha de inscripción : 14/03/2016
Edad : 24
Localizacion : Campana, Buenos Aires - Palermo, CABA

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por SACRO el Lun Mar 14 2016, 21:48

nlabat escribió:Hola gente les cuento que el miercoles me entregaron la 200ns ... Hermosa!!!

tengo mil dudas como les debe suceder a todos..

1) uno que me encontre es que al acelerar estar en una velocidad de 40 / 50 km, escucho un ruido tipo silbido, al acelerar.
Tienen idea que podra ser?? las pastillas de freno ?? que estan nuevas ?? (no lo voy frenando ni nada por el estilo )?? Que otra cosa podria ser, es como si algo tocara o rozara. alguna ayuda o dato ???

2) Al encender la moto regula en aprx 1500 / 1800 rpm luego de un tiempo de andar al estar en neutra regula en aprx 2500/2800, esto es normal ?? me pare medio alto ...

es mi primer moto cabe aclarar...

3) Al estar de neutra a primera e intentar salir (lentamente regulando con embrague y acelerador) siento que es necesario aplicar un alto grado de acelerador, esto es normal ??? (a diferencia de la 135ls que con poco ya sale y suave)...


4) Soy nuevo en esto, y la guardo en un garage con rampa empinada .. complicada a simple vista... hoy al sacarla se me quedo en la mitad.... alguna recomendacion para evitar esto ???

1) Por tu descripción parece ser un tema de las pastillas, ponele el caballete hace girar las ruedas y fíjate si sentís un roce el mismo con peso se acentúa mas.
2) No la moto tiene que regular a 1500 RPM es lo ideal, en frio generalmente regula entre 1300 a 1400 rpm aprox y cuando ya esta bien caliente puede elevarse a 1600 a 1700 rpm como maximo.
3) No en realidad en mi caso apenas la aceleras sale, en mi caso en embrague esta bastante sensible y uno se va acostumbrando, tal ves te este pasando lo mismo vos lo tenes presionado demasiado y la tenes que acelerar de mas porque patina presta atención a eso.
4) En mi laburo tengo una rampa de casi 45 grados para sacarla, recomiendo sacarla sin miedo y acelerarla sostenida sin tocar el embrague va a salir sola de una en Primera, eso si calentala unos 3 minutos por el tema que este regulando mal y se pare medio de la rampa como e visto pasar.

SACRO

Cantidad de envíos : 274
Fecha de inscripción : 14/07/2015
Edad : 33
Localizacion : AMBA OESTE

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por Noster el Mar Mar 15 2016, 20:05

sobre el punto uno te comento que a mi me paso lo mismo, falta engrasar el buje delantero. llevala por garantia a la agencia y te lo tienen que solucionar.... aguantar aguanta hasta el service, pero no es recomendable.

Noster

Cantidad de envíos : 53
Fecha de inscripción : 24/12/2015
Edad : 28
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por nlabat el Mar Mar 15 2016, 20:12

Gracias GEnte...

Respecto al punto de subir pendiente, la subida que tengo es en L y eso hace complicada la situacion debido a que no tengo muchas posiblidades de tomar velocidad.
Que me recomiendan para que no se apague en el medio ... (de 3 veces que la saque solo 1 subi sin tener que empujarla a la mitad porque se me habia apagado)

nlabat

Cantidad de envíos : 15
Fecha de inscripción : 09/02/2016
Edad : 33
Localizacion : C.A.B.A.

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por sebastianbossio el Miér Mar 16 2016, 08:20

El silvido que sentis a los 50 km/h puede ser la resonancia de la cadena. O sea. El sonido que hace la cadena al girar sube por la parte frontal de la moto y no se escucha cuando vas despacio o mas rapido. A mi me paso lo mismo. Es normal.

sebastianbossio

Cantidad de envíos : 173
Fecha de inscripción : 18/02/2014
Edad : 37
Localizacion : Villa Adelina

http://www.larasgourmet.com.ar

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por Bushido el Vie Mar 18 2016, 15:53

Hola muchachos , bueno como es logico yo tambien tengo esas dudas que como todo principiante debe aprender y recorrer el camino, mi duda es,el nibel de aceite esta en minimo asi me la dieron y el nivel del liquido refrigerante tambien, es normal esto?? que te la den asi, solo tiene 20 km la nave, alguna sugerencia, gracias caballeros

Bushido

Cantidad de envíos : 6
Fecha de inscripción : 13/03/2016
Edad : 53
Localizacion : capital federal

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por Bushido el Vie Mar 18 2016, 15:57

por ahora todo bien cero ruidos, ningun problema por suerte,salvo lo que les pregunte antes,regula bien,embrague joya, caja bien, frenos bien, etc.. gracias por la ayuda que me brindan Sres.

Bushido

Cantidad de envíos : 6
Fecha de inscripción : 13/03/2016
Edad : 53
Localizacion : capital federal

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por Jero87 el Miér Abr 06 2016, 22:07

Gracias por las consultas y sobre todo, las respuestas.
Paso a retirar una 200NS azul y negra mañana! Toda una alegría.

Saludos!

Jero87

Cantidad de envíos : 17
Fecha de inscripción : 31/03/2016
Edad : 29
Localizacion : San Telmo

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por didieracm el Mar Abr 12 2016, 21:09

Me pasa igual lo de las RPM, en frio 1400 -1500, y en caliente ha llegado a 2300, ocurre rara vez, pero No deberia pasar.

didieracm

Cantidad de envíos : 11
Fecha de inscripción : 04/04/2016
Edad : 27
Localizacion : Buenos Aires

Volver arriba Ir abajo

Experiencia con ns

Mensaje por Maspela el Dom Jun 05 2016, 16:35

Te cuento, mi NS le pasaba lo mismo, ese sumbido venia d los frenos q todavia no estaban asentados y los ejes q no tenian grasa. Desarme las ruedas puse grada d litio, todo con un trabajo muy delicado y resuelto. En lo q es a revoluciones. La mia asia lo mismo, al prenderla regulaba avajo de 1200 y se paraba, pero cuando calentaba suvia casi a las 2000, una ves caliente le vaje el ralenti a las 1500 en caliente, y al encenderla en frio siempre la ayudaba un poqyito hasta q caliente, tengamos en cuentas q son nuevas y estan muy duras. Hoy la mia con 1100k la arranco en frio regula en 1100 vueltas y luego sube en caliente a 1500 y sin pararse y queda perfecta en 1500. Ovbio a los 500k les regule valvulas y tps q estaba todo desparejo tanto las valvulas como el tps. Y hoy es una belleza como arranca como regula y cada ves mejor. El motor se esta asentando y los ruidos del motor ban desapareciendo. Asi mismo les digo q mi esperiencia con otras motos mas grandes. Todas en si dsps de los 500k nesecitan q las aceleremos a las 5 o 6mil vueltas en cada cambio, para q el motor valla liverando su torque. No digo q lo agan. Es lo q yo ago. En fin de apoco ba sacando su torque, como cualqyier moto cero

Maspela

Cantidad de envíos : 62
Fecha de inscripción : 22/05/2016
Edad : 45
Localizacion : Adrogue

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por Maspela el Dom Jun 05 2016, 16:38

Toda moto con esta tecnologia al arrancar en frio se atrasa su encendido y regula vajo luego sube sola al estar caliente. Es normal. Me paso con otras cilindrada mas grandes

Maspela

Cantidad de envíos : 62
Fecha de inscripción : 22/05/2016
Edad : 45
Localizacion : Adrogue

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por Maspela el Dom Jun 05 2016, 16:44

Mi ns con 1100km arranca en frio regulando a 1100 vueltas y al calentar llega a las 1500 perfecta!! Sin pararse. Antes de los 500km se paraba a cada ratoy tenia q mantenerla en revoluciones altas. Luego q regule valvulas q estavan todas desparejas hoy calienta en 1100 sin pararse y al calentar suve a 1500rpm

Maspela

Cantidad de envíos : 62
Fecha de inscripción : 22/05/2016
Edad : 45
Localizacion : Adrogue

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por Maspela el Dom Jun 26 2016, 00:51

Hola soy miguel, primero el chiyido puede ser de las pastillas de freno, q se suelen cristalisar al ser nuebas, yo lo solucione lijandolas y con un toque de pegamento hacer q se peguen al piston ya q son muy gruesas y quedan serradas,
2 la moto arranca siempre atrasada y al calentar se normalisa y acelera. Hacela calentar bien dando un par de vueltas, luego con el ralenti llevala a 1500vueltas, dejala enfriar un toque y dale arranque sin acelerarla tiene q arrancar en 1000 vueltas un poqyito mas quisas, luego sola se normalisa en 1500
3 el embrague no tiene disco espansor, pero en si es bueno solo q es muy esacto en su regulacion, solo respeta los 3 ó 4 mm de juego en la palanca yba como piña.
4 saque las ruedas y engrase con grasa de lituo y una belleza.
5 despues del primer servis si t das maña regula las valvulas en 0,05 admicion y 0,10 escape la bas a sentir mucho mas potente x q al ser nuevas nesecita mas salida la camara en su explocion.
En fin es un caño hay q disfrutarla sin miedo, la mia tiene 3000k le puse escape transmicion racing equilibrada, le puse un aceite mas duro en los amortiguadore y la uso en un circuito, la revisaron unos mecanicos q preparan motos, y dicen q ese motor con ese sistema de 4 valvulas y 3 bujias, es un cañaso, y su ruido es por la camara deezplosion x su resonancia y todas esas cosas tecnicas, pero es normal. En fin un caño

Maspela

Cantidad de envíos : 62
Fecha de inscripción : 22/05/2016
Edad : 45
Localizacion : Adrogue

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por EKEKO el Dom Jun 26 2016, 01:49

Cabe aclarar que a mayor luz de válvulas menor apertura de las mismas. Tambien la luz influye en el diagrama de distribución, o sea comienzo de apertura y el final del cierre.
Saludos.

EKEKO

Cantidad de envíos : 88
Fecha de inscripción : 05/04/2016
Edad : 44
Localizacion : La Rioja

Volver arriba Ir abajo

Re: 200ns 0km y dudas comunes... Ayuda

Mensaje por Contenido patrocinado Hoy a las 14:27


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.