CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24061 miembros registrados.
El último usuario registrado es tecnonano.

Nuestros miembros han publicado un total de 520647 mensajes en 34538 argumentos.
Diciembre 2016
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


Problema con la velocidad

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con la velocidad

Mensaje por andrescipo el Dom Mar 20 2016, 20:02

Muchachos, me dirijo a ustedes ya que no puedo encontrar solución a esto y es que mi ns no levanta más de 120 km/h, tiene casi 10 mil km y nunca lo hizo, le cambie el chicler por uno de 120 y la reacción abajo cambio bastante pero arriba no da más que eso, llega a 120 en 5ta y en 6 de mantiene y con apenas una brisa se viene abajo, ya revise bujías, filtro de aire,regule el tornillo de mezcla a 3 vueltas y media y no cambia nada, también consume mucho, me da 18 km por litro que es excesivo creo, el chicler de 115 lo tengo igual, regule el tps, hice todo lo que podía y la verdad que no le encuentro solución, de entrada me dijeron que después de los 2 mil km cambiaba pero la verdad que no fue así, de válvulas esta bien, 0,05 admisión y 0,08 escape, ya no se que podría ser, batería esta bien, no están frenadas las ruedas, la luz esta bien no baja la intensidad ni la sube... Ayuda por favor!!!

andrescipo

Cantidad de envíos : 34
Fecha de inscripción : 25/03/2014
Edad : 22
Localizacion : cipolletti

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por mat_mas el Dom Mar 20 2016, 21:00

A los 10 mil km a mi me empezó a hacer algo así .... En mi caso fue diafragma pinchado .

mat_mas

Cantidad de envíos : 2219
Fecha de inscripción : 20/05/2012
Edad : 41
Localizacion : dontorcuato

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por andrescipo el Dom Mar 20 2016, 21:03

A mi nunca me paso los 120 y en el service lo único que me dicen es que esta bien, nada mas, no me solucionan nada :(

andrescipo

Cantidad de envíos : 34
Fecha de inscripción : 25/03/2014
Edad : 22
Localizacion : cipolletti

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por eneese el Dom Mar 20 2016, 21:20

Es muy raro...la mia llego a marcar 150 kms.xh.

eneese

Cantidad de envíos : 32
Fecha de inscripción : 04/06/2015
Edad : 42
Localizacion : Mar del Plata

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por lautarolorenzo el Dom Mar 20 2016, 21:28

Pregunta cual es el maximo de rpm que llegaste? o mejor a cuantas rpm te da 120 km/h?

lautarolorenzo

Cantidad de envíos : 146
Fecha de inscripción : 30/03/2015
Edad : 43
Localizacion : caba

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por andrescipo el Dom Mar 20 2016, 21:33

A 8700 rpm da máximo en 6ta más de eso no pasa y no importa si meto los cambios después de los 10rpm es igual no pasa eso

andrescipo

Cantidad de envíos : 34
Fecha de inscripción : 25/03/2014
Edad : 22
Localizacion : cipolletti

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por mat_mas el Dom Mar 20 2016, 21:52

Estas seguro que no es el diagrama el problema ?

mat_mas

Cantidad de envíos : 2219
Fecha de inscripción : 20/05/2012
Edad : 41
Localizacion : dontorcuato

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por andrescipo el Dom Mar 20 2016, 21:58

Lo revisaron en el service y me dijeron que estaba bien, pero para mi algo no está bien xq se que esta moto tiene q andar más

andrescipo

Cantidad de envíos : 34
Fecha de inscripción : 25/03/2014
Edad : 22
Localizacion : cipolletti

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por mat_mas el Dom Mar 20 2016, 22:14

Yo cambiaría de mecánico /service .... Pero ya !

mat_mas

Cantidad de envíos : 2219
Fecha de inscripción : 20/05/2012
Edad : 41
Localizacion : dontorcuato

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por andrescipo el Dom Mar 20 2016, 22:29

Si eso me parece que voy a hacer, una consulta saben donde se puede conseguir el diafragma de la ns en Neuquén? Yo soy de Cipolletti y es imposible encontrarlo acá

andrescipo

Cantidad de envíos : 34
Fecha de inscripción : 25/03/2014
Edad : 22
Localizacion : cipolletti

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por SACRO el Dom Mar 20 2016, 22:40

andrescipo escribió:A 8700 rpm da máximo en 6ta más de eso no pasa y no importa si meto los cambios después de los 10rpm es igual no pasa eso

El problema que estas teniendo son las RPM para que llegues a 140 estamos hablando de 9500 RPM, a esas vueltas que vos indicas calculo aproximado la mia va a unos 130 km/h.
Ojo aclaro esto con pendientes, viento en contra y peso a la moto le cuesta muchisimo llegar a esas RPM, pero en recta y con un viento normal tendrias que poder llegar a esas RPM sin problemas
Para que no te vuelvas loco hice un viaje de 1300 km y en raras ocaciones pude poenerla a mas de 130 km/h por un tema de que influje muchisimo la pendiente y el viento, Muchisimo eso si mi carburador esta totalmente sin tocar de fabrica jamas tuve un drama con tironeos y la velocidad final en autopista hasta el momento alcanzada y sin carreterar es de 145 KM/h

SACRO

Cantidad de envíos : 274
Fecha de inscripción : 14/07/2015
Edad : 33
Localizacion : AMBA OESTE

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por andrescipo el Dom Mar 20 2016, 22:47

Claro pero yo ando solo la mayoría del tiempo y sin viento llega a eso,cuando hay viento Ni sueño llegar a eso, no hay pendiente xq es todo ruta el trayecto y es casi plano

andrescipo

Cantidad de envíos : 34
Fecha de inscripción : 25/03/2014
Edad : 22
Localizacion : cipolletti

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por SACRO el Dom Mar 20 2016, 22:50

andrescipo escribió:Claro pero yo ando solo la mayoría del tiempo y sin viento llega a eso,cuando hay viento Ni sueño llegar a eso, no hay pendiente xq es todo ruta el trayecto y es casi plano

Tiene que tener algun inconveniente de Carburacion... en 5ta a fondo llegas al limite de RPM ?

SACRO

Cantidad de envíos : 274
Fecha de inscripción : 14/07/2015
Edad : 33
Localizacion : AMBA OESTE

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por lautarolorenzo el Dom Mar 20 2016, 23:30

No sera algo del TPS?

lautarolorenzo

Cantidad de envíos : 146
Fecha de inscripción : 30/03/2015
Edad : 43
Localizacion : caba

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por lautarolorenzo el Dom Mar 20 2016, 23:32

o bujias en corto. No habia un usuario que le pasaba algo asi y era que una de las bujias esclavas no estaba conectada a la bobina?

lautarolorenzo

Cantidad de envíos : 146
Fecha de inscripción : 30/03/2015
Edad : 43
Localizacion : caba

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por andrescipo el Lun Mar 21 2016, 00:13

En 5ta llega a las 10mil rpm a 120, la paso a 6ta y listo no avanza más, como seria eso de las bujías???

andrescipo

Cantidad de envíos : 34
Fecha de inscripción : 25/03/2014
Edad : 22
Localizacion : cipolletti

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por andrescipo el Lun Mar 21 2016, 00:13

En 5ta llega a las 10mil rpm a 120, la paso a 6ta y listo no avanza más, como seria eso de las bujías???

andrescipo

Cantidad de envíos : 34
Fecha de inscripción : 25/03/2014
Edad : 22
Localizacion : cipolletti

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por hao_under el Lun Mar 21 2016, 00:14

andrescipo escribió:Claro pero yo ando solo la mayoría del tiempo y sin viento llega a eso,cuando hay viento Ni sueño llegar a eso, no hay pendiente xq es todo ruta el trayecto y es casi plano
Perdón pero probaste pasar todos y cada uno de los cambios al corte?? osea, no a 9500rpm (cuando empieza a parpadear la luz) sino a 11000rpm/11500rpm.
Por que la mía desde que la compre pasa los 150km/h, pero si le tiras todos los cambios a unas 6000rpm o 7000rpm y después esperas a que remonte velocidad le cuesta pasar los 130km/h.
Lo otro es una huevada, pero fíjate la parte de ciclística (ruedas bien infladas, rueda trasera alineada, cadena bien tensada).
Pero si descartaste todos los pormenores y la conducción tenes que ver bien la carburación, y acá hay un lío por que ya manoseaste mucho ese carburador por lo que contas... Yo empezaría de cero, pondría todos de fabrica y recién ahí trataría de ver que es lo que hace.

hao_under

Cantidad de envíos : 380
Fecha de inscripción : 09/02/2016
Edad : 29
Localizacion : lanus

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por andrescipo el Lun Mar 21 2016, 00:22

Claro pero antes de cambiar chicler probé con todo lo anterior y nada, y cuando lo desarme tenia restos de pintura adentro, creo q eran de la cortina pero en fin el diafragma no está reseco tampoco, estaba esponjoso, y los cambios probé de todas formas y nada, las ruedas están bien calibradas y alineadas por eso era mi preocupación más que nada ya que se muere a esa velocidad

andrescipo

Cantidad de envíos : 34
Fecha de inscripción : 25/03/2014
Edad : 22
Localizacion : cipolletti

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por hao_under el Lun Mar 21 2016, 00:27

¿Como es eso de restos de pintura?

hao_under

Cantidad de envíos : 380
Fecha de inscripción : 09/02/2016
Edad : 29
Localizacion : lanus

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por andrescipo el Lun Mar 21 2016, 00:31

Si pudiera poner imágenes te pondría una foto para que veas como estaba eñ carburador por dentro, lo limpie todo bien si, y ahí aproveche a cambiar chicler pero igual el de 115 lo tengo asiq lo voy a volver a colocar ya que mi ns nunca me hizo los tironeos solo pensé que era falta de nafta por eso no me andaba pero veo que no era por eso... Como era eso de las bujías esclavas? Como me doy cuenta?

andrescipo

Cantidad de envíos : 34
Fecha de inscripción : 25/03/2014
Edad : 22
Localizacion : cipolletti

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por hao_under el Lun Mar 21 2016, 00:37

La moto lleva 3 bujias, pero no salen todas de la misma bobina y ya paso que entreguen la moto con alguna sin conectar. La moto con una bujía sola anda, pero no como debe.

http://www.club-bajaj.com/t30003-ubicacion-de-bobinas-de-la-200-ns

hao_under

Cantidad de envíos : 380
Fecha de inscripción : 09/02/2016
Edad : 29
Localizacion : lanus

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por andrescipo el Lun Mar 21 2016, 00:47

Si si las bobinas las vi pero no las toque cuando saque el tanque, pero tiene chispa si ya que las 3 bujías tienen color tipo té con leche

andrescipo

Cantidad de envíos : 34
Fecha de inscripción : 25/03/2014
Edad : 22
Localizacion : cipolletti

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por hao_under el Lun Mar 21 2016, 00:56

No necesariamente, las 3 bujías están en el mismo cilindro.
Yo probaría si tienen chispa, lo podes hacer con una cuarta bujía, desconectando el cable de las puesta y poniéndola en marcha.

hao_under

Cantidad de envíos : 380
Fecha de inscripción : 09/02/2016
Edad : 29
Localizacion : lanus

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por andrescipo el Lun Mar 21 2016, 00:58

A buenísimo el dato que me decís entonces, tendría que probar con eso, gracias

andrescipo

Cantidad de envíos : 34
Fecha de inscripción : 25/03/2014
Edad : 22
Localizacion : cipolletti

Volver arriba Ir abajo

Re: Problema con la velocidad

Mensaje por Contenido patrocinado Hoy a las 03:47


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.