CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 26669 miembros registrados.
El último usuario registrado es Dancar.

Nuestros miembros han publicado un total de 531217 mensajes en 36344 argumentos.
Septiembre 2017
DomLunMarMiérJueVieSáb
     12
3456789
10111213141516
17181920212223
24252627282930

Calendario Calendario


Falla rara en el circuito de carga de la bateria (Solucionado)

Ver el tema anterior Ver el tema siguiente Ir abajo

Falla rara en el circuito de carga de la bateria (Solucionado)

Mensaje por Telbeque el Dom Mar 27 2016, 00:21

Hola queridos amigos!!! Por lo que he visto y leído en varios post la NS después de un tiempo de andar joya, en muchos casos empieza a  dejar de cargar la batería. Y es esto precisamente lo que me está pasando. Hice las mediciones y chequeos correspondientes y estaba todo bien. Es decir medí la salida del alternador y me daba en las 3 fase 19 voltios alterna y en la salida del regulador me daba 14 voltios continua, pero cuando conectaba la salida del alternador a la batería se bajaba a menos de 12. Entonces hice la siguiente prueba con dos baterías. Con una la tenia en marcha y a la otra que estaba aislada de la moto le conecté la salida del regulador de voltaje y oh sorpresa la cargaba con unos hermosos 13,8 voltios pero cuando le conectaba esa salida del regulador a la batería que estaba en la moto dejaba de cargar. Evidentemente es algo de la instalación, de algún conector o algo así. Si a alguien le pasó y lo pudo resolver le agradecería que comparta su experiencia por que realmente ya no se que hacer. Saludos para todos!!!

Esto lo agrego aproximadamente un mes después. Después de renegar un montón finalmente era el estator cuyas bobinas se habían puesto a masa. Seguía generando un poco por eso podía cargar una batería externa pero cuando conectaba la batería de la moto cuyo negativo estaba a masa el estator dejaba de generar corriente. Así que si tienen un problema de este tipo lo mas probable es que sea el estator. En breve voy a subir un tutorial para mostrar como se puede probar el mismo. Saludos

Telbeque

Cantidad de envíos : 94
Fecha de inscripción : 10/03/2012
Edad : 56
Localizacion : Berisso

Volver arriba Ir abajo

eso mismo

Mensaje por claudio164 el Lun Mayo 16 2016, 22:55

eso mismo te estaba por decir, aca los otros dias medi, y la parte de alterna del bobinado acelerando la moto sube arriba de los 700V aunque no lo creas. saludos y gracias por el aporte

claudio164

Cantidad de envíos : 3
Fecha de inscripción : 16/05/2016
Edad : 32
Localizacion : queti

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.