CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24123 miembros registrados.
El último usuario registrado es stynkai.

Nuestros miembros han publicado un total de 520889 mensajes en 34576 argumentos.
Diciembre 2016
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


Me marca el icono rojo de presion de aceite

Ver el tema anterior Ver el tema siguiente Ir abajo

Me marca el icono rojo de presion de aceite

Mensaje por NSumito el Miér Abr 06 2016, 21:23

Hola compas, tengo una pregunta, hace poco hice el service en lo de jonatan tocalino que no es oficial y cuando me la devolvio, empeze a andar y me marca el icono rojo de presion de aceite del tablero, pero el nivel de aceite es el correcto, y el aceicastrolactevo actevo. Segun algunos motokeros me dijeron que puede estar mal conectado el sensor de aceite y por eso marca, hasta ahora anduve bastante desde que pasa esto y nunca le paso nada a la moto, pero verlo en el tablero me da inseguridad.Alguien que me saque la duda de que puede ser?

NSumito

Cantidad de envíos : 39
Fecha de inscripción : 21/05/2015
Edad : 31
Localizacion : CABA

Volver arriba Ir abajo

Re: Me marca el icono rojo de presion de aceite

Mensaje por Noster el Jue Abr 07 2016, 17:16

si el nivel de aceite es el correcto, y la moto no recalienta, entonces posiblemente sea, como bien te dijeron, el sensor. yo que vos se la llevaria nuevamente para q saque esa falla

Noster

Cantidad de envíos : 53
Fecha de inscripción : 24/12/2015
Edad : 28
Localizacion : Capital Federal

Volver arriba Ir abajo

Re: Me marca el icono rojo de presion de aceite

Mensaje por rick alfa el Jue Abr 07 2016, 18:39

Y seguís andando sos medio salamin pasa por el taller si no sabes nada de mecánica ¡¡¡¡¡¡¡¡¡¡¡¡¡¡

rick alfa

Cantidad de envíos : 424
Fecha de inscripción : 26/10/2012
Edad : 52
Localizacion : CABA

Volver arriba Ir abajo

Re: Me marca el icono rojo de presion de aceite

Mensaje por vaguin70 el Jue Abr 07 2016, 22:52

Hola amigos argentinos desde Colombia

Si todo esta correcto con su moto, posiblemente haya quedado algo de aire en el sistema cuando cambiaron el aceite, y pasa cuando a las motos les cambian el aceite encima del cabellete porque quedan en posicion casi horizontal, entonces a medida que aplican el aceite algo de aire se alcanza a quedar atrapado en el sistema, por eso es mejor cambiar el aceite de la moto sobre la pata de la moto para que quede inclinada y aplicar el aceite despacio...

le recomendaria sacar todo ese aceite de nuevo en un recipiente limpio porque se va a volver a utilizar y aplicarlo sobre la pata de la moto......

vaguin70

Cantidad de envíos : 2
Fecha de inscripción : 27/03/2016
Edad : 32
Localizacion : Bogota - Colombia

Volver arriba Ir abajo

Re: Me marca el icono rojo de presion de aceite

Mensaje por mat_mas el Jue Abr 07 2016, 23:25

También puede ser que la viscosidad del aceite que te pusieron no sea la indicada ......

mat_mas

Cantidad de envíos : 2224
Fecha de inscripción : 20/05/2012
Edad : 41
Localizacion : dontorcuato

Volver arriba Ir abajo

Re: Me marca el icono rojo de presion de aceite

Mensaje por SebaT el Vie Abr 08 2016, 08:56

Jamás puede quedar aire adentro del motor, por el solo motivo de que la recirculación de gases permite que no se genere vacío.
Lo pongas como lo pongas al aceite no queda aire, no es un sistema cerrado como lo debe ser, por ej, el de los frenos y además como el motor posee partes en movimiento necesita estar en contacto con la atmósfera sinó se reventaría algo en la primer girada, justamente la recirculación está para eso, hace de ventanita hacia el exterior.
Sinó cada vez que cambiamos aceite deberíamos purgar y no se hace en ningún motor salvo los de carter seco (algunos).
Fijate que ni bien le des arranque suba aceite y se deje de ver por la mirilla, si tarda en dejar de verse o se ve no tiene presión, al menos ahí tenes alguna info, si eso está ok entonces buscá en el sensor.

SebaT

Cantidad de envíos : 804
Fecha de inscripción : 09/08/2012
Edad : 36
Localizacion : Zona Oeste

Volver arriba Ir abajo

Re: Me marca el icono rojo de presion de aceite

Mensaje por vaguin70 el Vie Abr 08 2016, 10:39

SebaT escribió:Jamás puede quedar aire adentro del motor, por el solo motivo de que la recirculación de gases permite que no se genere vacío.
Lo pongas como lo pongas al aceite no queda aire, no es un sistema cerrado como lo debe ser, por ej, el de los frenos y además como el motor posee partes en movimiento necesita estar en contacto con la atmósfera sinó se reventaría algo en la primer girada, justamente la recirculación está para eso, hace de ventanita hacia el exterior.
Sinó cada vez que cambiamos aceite deberíamos purgar y no se hace en ningún motor salvo los de carter seco (algunos).
Fijate que ni bien le des arranque suba aceite y se deje de ver por la mirilla, si tarda en dejar de verse o se ve no tiene presión, al menos ahí tenes alguna info, si eso está ok entonces buscá en el sensor.

Esta en lo cierto, pero mi punto es que como el sistema de lubricacion tiene tantos orificios y cavidades que alguna burbuja de aire pudo quedar atrapada y dar el fallo y a veces se tarda algo en salir, no se si en esta moto pase muy seguido pero en una z1000 si me paso y les pasaba a otros y siempre pasaba despues de cada cambio de aceite, es algo simple, pero si no es eso que es lo mas simple, seria revisar el filtro de aceite que no este obstruido, que el sensor este bien sin fallas electricas, o en ultimas revisar que la bomba de aceite no este fallando y genere una presion muy baja o la valvula de alivio de presion de aceite pudo haber quedado abierta...

vaguin70

Cantidad de envíos : 2
Fecha de inscripción : 27/03/2016
Edad : 32
Localizacion : Bogota - Colombia

Volver arriba Ir abajo

Re: Me marca el icono rojo de presion de aceite

Mensaje por SACRO el Sáb Abr 09 2016, 16:45

NSumito escribió:Hola compas, tengo una pregunta, hace poco hice el service en lo de jonatan tocalino que no es oficial y cuando me la devolvio, empeze a andar y me marca el icono rojo de presion de aceite del tablero, pero el nivel de aceite es el correcto, y el aceicastrolactevo actevo. Segun algunos motokeros me dijeron que puede estar mal conectado el sensor de aceite y por eso marca, hasta ahora anduve bastante desde que pasa esto y nunca le paso nada a la moto, pero verlo en el tablero me da inseguridad.Alguien que me saque la duda de que puede ser?

Si el nivel de aceite es el correcto, hay dos posibles situaciones, la mas normal es que el sensor este fallando y lo segundo es que alla algun tipo de obstruccion en algun canal donde circula el aceite.

Saludos

SACRO

Cantidad de envíos : 274
Fecha de inscripción : 14/07/2015
Edad : 33
Localizacion : AMBA OESTE

Volver arriba Ir abajo

Re: Me marca el icono rojo de presion de aceite

Mensaje por Contenido patrocinado Hoy a las 14:29


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.