CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 29954 miembros registrados.
El último usuario registrado es leodominar

Nuestros miembros han publicado un total de 542258 mensajes en 38370 argumentos.
Marzo 2019
DomLunMarMiérJueVieSáb
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendario Calendario


Falla con la temperatura

Ir abajo

Falla con la temperatura

Mensaje por Juanmarcelo el Sáb Mayo 21 2016, 00:25

Hola, recién llevo 900 km con mi NS y hasta hoy no había tenido ningún problema.
Pero hoy cuando encendí la moto se prendió el testigo de la temperatura en el tablero y junto con el se prendió el ventilador, verifique que tuviera liquido y efectivamente esta correcto , que puede ser?
Desde ya muchas gracias por su ayuda.

Juanmarcelo

Cantidad de envíos : 1
Fecha de inscripción : 20/05/2016
Edad : 36
Localizacion : Buenos aires capital

Volver arriba Ir abajo

Re: Falla con la temperatura

Mensaje por marcos castellano el Miér Ene 10 2018, 19:45

a mi me paso recien algo similar pero no se que puede ser ya que compre la moto hace unos dias,me prendio la luz de tempretatura pero no encendio el electro y tengo miedo que se pase de temperatura

marcos castellano

Cantidad de envíos : 1
Fecha de inscripción : 10/01/2018
Edad : 32
Localizacion : cipolletti

Volver arriba Ir abajo

Re: Falla con la temperatura

Mensaje por mat_mas el Miér Ene 10 2018, 21:07

Si lo hace estando fría .. Hay que revisar el bulbo que está en el radiador ..
Puede estar sucio o falso contacto

mat_mas

Cantidad de envíos : 2619
Fecha de inscripción : 20/05/2012
Edad : 43
Localizacion : dontorcuato

Volver arriba Ir abajo

Re: Falla con la temperatura

Mensaje por Demian2018 el Vie Dic 21 2018, 10:44

mat_mas escribió:Si lo hace estando fría .. Hay que revisar el bulbo que está en el radiador ..
Puede estar sucio o falso contacto

Buenas, se que el post es viejo pero ayer ni bien la arranco luego de estar estacionada todo el dia y motor frio, se me encendió el testigo de temperatura, titilando sin parar. Incluso con temperatura sigue titilando. Asumo que falso contacto o en corto.
Alguno sabe donde está dicho bulbo o sensor?

Gracias
Damian

Demian2018

Cantidad de envíos : 3
Fecha de inscripción : 23/01/2018
Edad : 43
Localizacion : Quilmes

Volver arriba Ir abajo

Re: Falla con la temperatura

Mensaje por MITO 011 el Vie Dic 21 2018, 16:18

Ahi te dijeron que esta en el radiador

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 3689
Fecha de inscripción : 15/09/2011
Edad : 57
Localizacion : SALTA

Volver arriba Ir abajo

Re: Falla con la temperatura

Mensaje por Demian2018 el Vie Dic 21 2018, 16:21

MITO 011 escribió:Ahi te dijeron que esta en el radiador

Vi la respuesta pero no lo encontré en el radiador. De todas formas busqué el repuesto por internet y encontré una pieza de color celeste, la cual si encontré en la tapa del cilindro del lado de atrás. Por eso la pregunta.

Gracias
Damian

Demian2018

Cantidad de envíos : 3
Fecha de inscripción : 23/01/2018
Edad : 43
Localizacion : Quilmes

Volver arriba Ir abajo

Re: Falla con la temperatura

Mensaje por MITO 011 el Vie Dic 21 2018, 16:26

Si, pero esa no se si es de la temperatura o del electro, o es de ambas (se nota que nunca tuve problemas de temperatura jejeje)

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 3689
Fecha de inscripción : 15/09/2011
Edad : 57
Localizacion : SALTA

Volver arriba Ir abajo

Re: Falla con la temperatura

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.