CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24092 miembros registrados.
El último usuario registrado es Juan Manuel Tournet.

Nuestros miembros han publicado un total de 520772 mensajes en 34560 argumentos.
Diciembre 2016
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


NI IDEA QUE SERA!, ayuda..

Ver el tema anterior Ver el tema siguiente Ir abajo

NI IDEA QUE SERA!, ayuda..

Mensaje por Pipix el Miér Jun 15 2016, 19:48

Hola chicos, Tengo algo para contarles qe me paso y para mi es raro..
Los otros dias anduve en la moto todo joya, llege y la pare todo normal, habran sido las 9 de la noche, mucho frio hacia.. Tipo 4:00 de la mañana cerre mi negocio y cuando me qise ir, le puse la llave a la moto, le di contacto y NADA!, se prendio el manillar pero el tablero NADA!, se prendio el manillar igual a cuando le das contacto con el cortacorriente, qe se prende el manillar pero el tablero nada, le toqe el cortacorriente pero no era eso, le di contacto varias veces pero seguia haciendo lo mismo. Lo qe me llamo la atencion es qe le di arranqe y arranco normal, qedo moderando y se prendieron las luces todo normal menos el tablero, sali y a los 100 mtrs se prendio el tablero, hizo el testeo y re reinicio la hora.. Al otro dia le di contacto varioas veces y todo joya.. Al otro dia anduve todo normal, la pare tipo 18 y a las 21 me hizo lo mismo.. Llege y a las 00:00 de NUEVO!, La verdad no se qe es, la moto tiene 1000km. Fusibles no creo, algun corto tampoco. Qizas sea alguna ficha, la verdad no se. Si a alguien le paso algo similar porfa qe me diga como lo soluciono, tengo miedo qe se qeme el tablero o algo asi. GRACIAS.

Pipix

Cantidad de envíos : 12
Fecha de inscripción : 28/02/2016
Edad : 22
Localizacion : cordoba

Volver arriba Ir abajo

Re: NI IDEA QUE SERA!, ayuda..

Mensaje por Edguy2007 el Miér Jun 15 2016, 20:30

Hola que tal. Mirá yo tengo un conocido que compró la ns 200 hace 3 meses y con menos de 600 km le hace la misma falla. Es decir, no sos el único. A él no se lo han solucionado al problema.

Edguy2007

Cantidad de envíos : 11
Fecha de inscripción : 13/03/2016
Edad : 39
Localizacion : Henderson

Volver arriba Ir abajo

Re: NI IDEA QUE SERA!, ayuda..

Mensaje por Pipix el Miér Jun 15 2016, 20:59

Uhhh, la mia tamb tiene 3 meses, yo no la uso muchoy la cuida una banda!, no me digas qe no se lo solucionaron qe me qiero cortar los huevos. crybaby crybaby crybaby

Pipix

Cantidad de envíos : 12
Fecha de inscripción : 28/02/2016
Edad : 22
Localizacion : cordoba

Volver arriba Ir abajo

Re: NI IDEA QUE SERA!, ayuda..

Mensaje por franco005 el Miér Jun 15 2016, 21:25

ya hay varios temas de eso, pasa cuando hace mucho frio, segun lo que decian es que el tablero tiene un regimen de temperatura, y al poner en contacto la computadora hace un chequeo de la temperatura y si esta por debajo del nivel minimo no prende hasta que caliente para que no se queme... lo que es una paja es que se reinicia la hora pero bueno. yo lo que hago es prender la moto calentar un toque el motor y ahi apagas y prendes de vuelta y arranca el tablero, para no andar por la calle sin tablero

franco005

Cantidad de envíos : 99
Fecha de inscripción : 05/12/2014
Edad : 22
Localizacion : quilmes

Volver arriba Ir abajo

Re: NI IDEA QUE SERA!, ayuda..

Mensaje por Pipix el Miér Jun 15 2016, 22:23

Para mi tenia algo qe ver con la temperatura, xqe las 3 veces qe me paso fue qe hacia mucho frio, 1ra tipo 4:30 de la madrugada (heladon). 2da la deje afuera de 18 a 21 (tamb mucho frio), 3ra afuera de las 21:30 hasta las 00:00.(el mismo dia). Pero lo qe me llamaba la atension era eso de la hora!. Gracias x la info!, ojala sea eso.

Pipix

Cantidad de envíos : 12
Fecha de inscripción : 28/02/2016
Edad : 22
Localizacion : cordoba

Volver arriba Ir abajo

Re: NI IDEA QUE SERA!, ayuda..

Mensaje por fred_fred el Jue Jun 16 2016, 05:17


fred_fred

Cantidad de envíos : 22
Fecha de inscripción : 08/05/2015
Edad : 28
Localizacion : Zona Oeste

Volver arriba Ir abajo

Re: NI IDEA QUE SERA!, ayuda..

Mensaje por Spiff el Jue Jun 16 2016, 14:14

franco005 escribió:ya hay varios temas de eso, pasa cuando hace mucho frio, segun lo que decian es que el tablero tiene un regimen de temperatura, y al poner en contacto la computadora hace un chequeo de la temperatura y si esta por debajo del nivel minimo no prende hasta que caliente para que no se queme... lo que es una paja es que se reinicia la hora pero bueno. yo lo que hago es prender la moto calentar un toque el motor y ahi apagas y prendes de vuelta y arranca el tablero, para no andar por la calle sin tablero

thumbdown

Lo que pasa es que se suman varios factores. En invierno la moto se usa menos, por lo que la carga de la batería tiende a desvanecerse. El frío limita la cantidad de corriente que la batería puede entregar (es una reacción electroquímica afectada por la temperatura). El frío hace que el motor de partida consuma más corriente. Si a esto agregas que tu batería ya está gastada, ocurre que al dar arranque, el voltaje del sistema cae por debajo de cierto valor crítico y el panel de control se resetea, incluyendo el reloj. Después de andar un rato, la carga y el voltaje vuelven a subir y el panel se reinicia. No se requieren explicaciones de ultratumba ni teorías de conspiraciones.

Moraleja: Cambia la batería.
Ojo: Que tu batería esté "nueva" no significa que esté "buena" o "fresca". Solo compren baterías de marca conocida (japonesa o coreana, nunca shina...) y fíjense en la etiqueta con la fecha de fabricación... si no la trae, no la compren!

Una batería "nueva" puede ser de pésima calidad, fabricada hace 4 años atrás y haber sido almacenada en un galpón a pleno sol... Le va a durar menos que el proverbial peo en un canasto.

Suerte!

Spiff

Cantidad de envíos : 205
Fecha de inscripción : 13/01/2015
Edad : 54
Localizacion : Valdivia, Chile

Volver arriba Ir abajo

Re: NI IDEA QUE SERA!, ayuda..

Mensaje por Pipix el Jue Jun 16 2016, 17:22

SPIFF Gracias por contestar!, Osea qe vos me recomendas cambiar la bateria?, y qe no tiene nada qe ver con el frio?..
Mi moto tiene 3 meses y 1000kmts, el arranque anda perfecto, las luces tambien, no noto la bateria cagada. Osea en marcha la luz no sube ni baja, esta todo bien eso (segun yo), la bateria es una YUASA (creo) la qe tienen todas.. Entiendo tambien eso de NUEVA y NO BUENA!. Si HOY no me dan una respuesta coherente donde la compre, le cambio la bateria como decis vos. En ese caso me recomendas una marca en especial?, Muchas gracias.

Pipix

Cantidad de envíos : 12
Fecha de inscripción : 28/02/2016
Edad : 22
Localizacion : cordoba

Volver arriba Ir abajo

Re: NI IDEA QUE SERA!, ayuda..

Mensaje por Spiff el Jue Jun 16 2016, 17:50

Por favor lee bien mi post anterior....
Es el frío de esta estación el que deja en evidencia una batería que está en malas condiciones, cuando en verano pasaría piola.

Antes de invertir en una batería nueva, consíguete prestado un tester y mide el voltaje entre los bornes de la batería en las condiciones que tu sabes que vas a tener problemas: una mañana fría después de no usarla por al menos un día, por ejemplo.
Una batería en perfectas condiciones debiese dar entre 13,5 a 13,8 voltios. 12,8 es tolerable. Menos de 12,5 y seguro tendrás problemas como los que describes al arrancar en frío. Por lo general las luces y el arranque son mucho menos sensibles a una caída en voltaje que los circuitos electrónicos, por eso el panel te puede estar avisando que tu batería está llegando a edad de jubilar.

Saludos.

Spiff

Cantidad de envíos : 205
Fecha de inscripción : 13/01/2015
Edad : 54
Localizacion : Valdivia, Chile

Volver arriba Ir abajo

Re: NI IDEA QUE SERA!, ayuda..

Mensaje por Contenido patrocinado Hoy a las 16:51


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.