CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 29125 miembros registrados.
El último usuario registrado es Maldonado2525

Nuestros miembros han publicado un total de 540641 mensajes en 37970 argumentos.
Noviembre 2018
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
252627282930 

Calendario Calendario


Solución me quema el fusible de 15 A de las luces

Ir abajo

Solución me quema el fusible de 15 A de las luces

Mensaje por Danyto 87 el Lun Jun 27 2016, 09:21

Buen día. Quiero compartir mi experiencia ya que leí q varios tienen el mismo problema. Mi ns después de llevarla a lavar me empezó a quemar el fusible de 15 amper que tiene abajo del asiento del lado izquierdo y se lo cambie y me los volvía a quemar. Así que desarme toda la moto en varias oportunidades, sin encontrar nada raro, ni agua ni fichas sulfatadas,  hasta q acá leí q algunos cambiaron el estator, eso me hizo revisar dicho elemento. Me encontré con lo siguiente : saque la tapa del estator y de adentro del motor salen cables hacia afuera y ese capuchón q tiene ahí estaba lleno de agua. Se ve que con el movimiento de la moto el agua se metía hacia el estator y hacia el cortocircuito. Ya hace varios días q la estoy usando y no tuve más problemas, cuando antes quemaba fusibles todos los días. Bueno gente quedo a su disposición por cualquier pregunta y espero q les sea de ayuda. Muchas gracias
avatar
Danyto 87

Cantidad de envíos : 9
Fecha de inscripción : 15/04/2015
Edad : 36
Localizacion : Remedios de Escalada

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.