CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 28517 miembros registrados.
El último usuario registrado es jaenz94

Nuestros miembros han publicado un total de 539010 mensajes en 37634 argumentos.
Agosto 2018
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


ayudaaa se ahoga :(

Ir abajo

ayudaaa se ahoga :(

Mensaje por Mc_MAS el Dom Jul 10 2016, 18:43

buenas gente! les paso a comentar mi problemita, ya hace un poco mas de un mes que me compre una 135 a la que le hice el motor al principio andaba pero jodia el carbu y se lo desarme y limpie y andubo 10 puntos la verdad q es un caño esta moto y como la compre fundida hace un tiempo pense que era normal que salgan problemas pero hace unos dias volvio a ahogarse pero acelerando de a muy poco andaba y unas cuadras antes de llegar como que se SUPER AHOGO no podia ni acelerar en 1era... antes de salir del trabajo desarme el carbu para ver si se habia salido algo pero normal... y mas o menos unos 2 km antes de llegar a mi casa murio, se apago totalmente y no prendia con nada... ni patiandola y corriendo... y a empujar asta mi casa :( llege y me fije q el chicler de baja se habia salido pero andaba re mal igual... ya le regule valvulas, limpie el carbu, el filtro de aire y asta tiene un tps nuevo y esta bien regulado... me vuelve loco este asunto... hoy le saque el filtro de aire para ver que hacia el diafragma y la prendi arranca lo mas bien pero al acelerarla se ahora y el diafragma vibra una banda....
pero descubri que tapandole uno de los agujeros q estan debajo aceleraba lo mas bien pero si suelto el acelerador se apaga... y no prende ni regula...


si hay alguien que le aya pasado y me pueda ayudar, gracias
avatar
Mc_MAS

Cantidad de envíos : 24
Fecha de inscripción : 18/12/2014
Edad : 24
Localizacion : GBA

Volver arriba Ir abajo

Re: ayudaaa se ahoga :(

Mensaje por bajajero 21 el Lun Jul 11 2016, 00:17

Hola amigo yo ace tiempo que desarme el carburador de mi moto y como lo desarme todo me aquiboque en poner el tubito donde entra la aguja del carburador, ese tubito del que ablo es el que esta abajo en el pulberizador de mezcla donde se enrrosca el chicler de alta, ese lo puse alrrevez y como que eso acia que no pasara nafta, y yo tambien quite la caja del filtro del aire para ver que asia el diafragma abersi subia y probe tapar los agujeros que tu mencionas y la moto aceleraba lo mas bien pero al soltar el acelerador se apagaba, la solucion fue colocar bien el tubito que mencione mas arriba y santo remedio..

Bueno eso fue lo que me paso ami amigo revisa aber que onda y cuenta que paso
Saluds

bajajero 21

Cantidad de envíos : 1333
Fecha de inscripción : 22/04/2015
Edad : 24
Localizacion : mexico

Volver arriba Ir abajo

Re: ayudaaa se ahoga :(

Mensaje por Mc_MAS el Jue Jul 14 2016, 21:25

hola bajajero 21 muchas gracias x tu respuesta, el tubito ese que decis nunca lo habia tocado.... lo que hice fue cambiarle el chicle x uno mas grande xq se me hacia q estaba exedida de aire y eso era x suerte... ahora mi negrita anda como se deve! biggrin2
avatar
Mc_MAS

Cantidad de envíos : 24
Fecha de inscripción : 18/12/2014
Edad : 24
Localizacion : GBA

Volver arriba Ir abajo

Re: ayudaaa se ahoga :(

Mensaje por Miche el Miér Nov 15 2017, 21:43

Mc_MAS escribió:hola bajajero 21 muchas gracias x tu respuesta, el tubito ese que decis nunca lo habia tocado.... lo que hice fue cambiarle el chicle x uno mas grande xq se me hacia q estaba exedida de aire y eso era x suerte... ahora mi negrita anda como se deve! biggrin2


hola negri buenisimo tu solucion. que chicler (gliceur) le pusiste?? gracias!
avatar
Miche

Cantidad de envíos : 100
Fecha de inscripción : 30/10/2014
Edad : 40
Localizacion : capital federal

Volver arriba Ir abajo

Re: ayudaaa se ahoga :(

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.