CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 29566 miembros registrados.
El último usuario registrado es Marcos78

Nuestros miembros han publicado un total de 541509 mensajes en 38191 argumentos.
Enero 2019
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendario Calendario


Problema - No se detecta el Neutro.

Ir abajo

Problema - No se detecta el Neutro.

Mensaje por Martincito el Vie Ago 26 2016, 19:22

Hola gente, como va?

Estaba recién volviendo a casa del laburo y llegando el tablero dejó de marcar el Neutro. Al principio pensé que no entraba bien el cambio, pero entra perfecto y con suavidad, ni se traba ni patina, pero el sistema no lo detecta. No enciende la luz el tablero, aunque la luz está bien porque al encender el motor cuando se encienden todas las luces la N enciende bien y se apaga. Tampoco me deja arrancar sin darle al embrague.

Alguien sabe si puede ser algo fácil de solucionar, no tengo ganas de llevarla a la garantía de Global Motos, cuando le hicieron el service de 500km me la dejaron mediomedio (El sábado pasado la llevé al servicecamp que pasaba por Avellaneda y la dejaron joya, tiene 1700km).

Saludos!

Martincito

Cantidad de envíos : 41
Fecha de inscripción : 03/01/2016
Edad : 40
Localizacion : Avellaneda

Volver arriba Ir abajo

Re: Problema - No se detecta el Neutro.

Mensaje por jesus almada el Jue Nov 17 2016, 10:47

hola, tengo el mismo problema en una 200, no anda el indicador de neutro pero aveces la luz prende, ojala nos ayuden para ver que es, saludos

jesus almada

Cantidad de envíos : 23
Fecha de inscripción : 13/11/2016
Edad : 22
Localizacion : pto san martin santa fe

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.