CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 28954 miembros registrados.
El último usuario registrado es Taller_OM

Nuestros miembros han publicado un total de 540161 mensajes en 37889 argumentos.
Octubre 2018
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario


Problema al lavar?

Ir abajo

Problema al lavar?

Mensaje por CristianBajaj el Sáb Ago 27 2016, 17:00

Hola gente. Tengo un problema con mi rouser 135, ayer la lave, la seque y la saque a andar, hasta ahí todo bien. Hoy a la mañana la quise prender, arranco bien, empeso a trabajar el cebador automático y se paró. La quise prender y se paraba, probé de vuelta encendiendo y cuando quería acelerarla se apaga .como que perdía fuerza. Puede ser que le haya entrado agua al tanque?

CristianBajaj

Cantidad de envíos : 11
Fecha de inscripción : 20/07/2016
Edad : 23
Localizacion : San Luis

Volver arriba Ir abajo

Re: Problema al lavar?

Mensaje por HIELO ROJO el Sáb Ago 27 2016, 17:51

Como principio basico no hay que pasarle la hidro cerca de la boca del tanque de nafta, si hiciste eso fijate.
avatar
HIELO ROJO

Cantidad de envíos : 455
Fecha de inscripción : 17/01/2016
Edad : 51
Localizacion : CABA

Volver arriba Ir abajo

Re: Problema al lavar?

Mensaje por CristianBajaj el Sáb Ago 27 2016, 18:04

No no. Osea la lave con un táper. Llenaba el táper de agua y le tiraba arriba de la moto por todos lados en si.

CristianBajaj

Cantidad de envíos : 11
Fecha de inscripción : 20/07/2016
Edad : 23
Localizacion : San Luis

Volver arriba Ir abajo

Re: Problema al lavar?

Mensaje por NASAAS200 el Sáb Ago 27 2016, 20:25

NO LE HABRAS METIDO AGUA POR ALGUN CONDUCTO DE LA TOMA DE AIRE? PORQUE QUE TE RESTE FUERZA LA MOTO ES CUANDO LE ENTRO AGUA AL MOTOR.

NASAAS200

Cantidad de envíos : 20
Fecha de inscripción : 11/08/2016
Edad : 30
Localizacion : MORON

Volver arriba Ir abajo

Re: Problema al lavar?

Mensaje por CristianBajaj el Sáb Ago 27 2016, 21:01

Hace ratito la deje al servi para q lo vean y me dijeron que porque le tire mucha agua y que entró al filtro de aire asiq el lunes me lo entregan. Gracias por la ayuda , les estaré avisando que me dicen.

CristianBajaj

Cantidad de envíos : 11
Fecha de inscripción : 20/07/2016
Edad : 23
Localizacion : San Luis

Volver arriba Ir abajo

Re: Problema al lavar?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.