CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 24132 miembros registrados.
El último usuario registrado es Danilito242.

Nuestros miembros han publicado un total de 520950 mensajes en 34585 argumentos.
Diciembre 2016
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


Consultas varias, ns200 0km

Ver el tema anterior Ver el tema siguiente Ir abajo

Consultas varias, ns200 0km

Mensaje por s7ra7o el Mar Sep 06 2016, 16:38

Estimados, tengo algunas consultas iniciales, no se si es el lugar que corresponde, en caso de que no, les pido por favor me digan donde debo hacerlo.. :

1° La consulta mas critica, resulta que el tablero prende "cuando quiere".. Pongo la moto en contacto, se prenden las luces, se prenden los leds de las teclas, la puedo arrancar, todo excelente, pero el tablero no arranca, ni se mueven las agujas ni nada, no hace nada.. Probe dejandola un rato cebando, y nada, la unica es apagarla y prenderla varias veces hasta que prende el tablero, puede ser que a la segunda vez me prenda, como a la 6ta.. Es algo raro y molesto.. Queria saber si alguien tuvo alguna experiencia similar, el lunes igual tengo el primer service, pero si llevo info mas concreta, mejor aun..

2° Es normal que queme tanto? cuando la pongo a cebar, tira un monton de humo blanco, todavia no tiene ni el primer service hecho, pero me llamo la atencion, que queme tanto (ceba a 4500 rpm aprox) despues cuando ando normalmente, la verdad no me di cuenta si quema o no, pero nada, cuando la prendo, si, quema bastante..

3° Tema nafta.. Cuando la saque de la agencia, le llene el tanque, en ese momento solo me entraron 10lt, pero ya tenia algo de nafta, me la habian dado en modo reserva.. Ahora, anduve bastante hasta que se "acabo", o al menos eso decia el medidor de nafta, un total de 320KM.. en ese kilometraje me empezo a titilar el icono del surtidor, asi que la pase a reserva me fui a una Shell y llene el tanque.. Para mi sorpresa, de nuevo solo entraron 10 LT.. Asi que me quedo la duda.. Cuanto tiene el tanque? cuanto tiene de reserva? que autonomia normal deberia tener con tanque lleno? Yo ando a aproximandamente 80% autopista, 20% calle, el 80% a unos 80/90 km/h, con algunos picos de +100 a 7000 vueltas (aun estoy en ablande).. Me parecio muy poco 300km...

4° Tema ablande, estoy utilizandola en 6ta a unos 80/90 KM esto implica andar a 5000/6000 vueltas, debes en cuando acelero un poco y la llevo a 7000 (esto lo empece a hacer a partir de los 300KM) esta bien esto? como la ablandaron ustedes??

Eso es todo, desde a muchas gracias!!!

s7ra7o

Cantidad de envíos : 5
Fecha de inscripción : 06/09/2016
Edad : 30
Localizacion : CABA

Volver arriba Ir abajo

Re: Consultas varias, ns200 0km

Mensaje por freder el Mar Sep 06 2016, 19:13

Humo blanco??? Y la estas asentando recién!!!! Urgente service

freder

Cantidad de envíos : 74
Fecha de inscripción : 21/01/2011
Edad : 35
Localizacion : Cordoba Capital

Volver arriba Ir abajo

Re: Consultas varias, ns200 0km

Mensaje por PETI el Mar Sep 06 2016, 22:08

Que haces loco.
Tema tablero. Te digo lo que supuestamente se yo, y me informe leyendo, que al parecer, a TODOS le paso.El tablero tiene un diodo o un sistema que en bajas temperaturas, no prende.

Tema HUMO BLANCO. Coincido con FREDER. La estas ablandando y ya tira humo blanco, URGENTE SERVICE!

Abrazo!

PETI

Cantidad de envíos : 11
Fecha de inscripción : 06/09/2016
Edad : 26
Localizacion : Tapiales

Volver arriba Ir abajo

Re: Consultas varias, ns200 0km

Mensaje por S@ldunga el Mar Sep 06 2016, 22:11

Seguramente no es humo blanco, es la condensacion del escape a la mañana con mucho frio, es normal. quedate tranquilo.
Esta en ablande, no le des mas de 6000 rpm, tranqui, despues de los 2000 recien empeza a darle caño!
Slds

S@ldunga

Cantidad de envíos : 458
Fecha de inscripción : 09/07/2013
Edad : 40
Localizacion : Buenos Aires

Volver arriba Ir abajo

Re: Consultas varias, ns200 0km

Mensaje por s7ra7o el Miér Sep 07 2016, 15:18

freder escribió:Humo blanco??? Y la estas asentando recién!!!! Urgente service

Desde que la saque de la agencia hace ese "humo" es solo cuando calienta ni bien la prendo.. Me sumo a la teoria de la condensacion, me llamaba la atencion el olor raro que larga nomas, pero no es el humo blanco espeso..

PETI escribió:Que haces loco.
Tema tablero. Te digo lo que supuestamente se yo, y me informe leyendo, que al parecer, a TODOS le paso.El tablero tiene un diodo o un sistema que en bajas temperaturas, no prende.

Tema HUMO BLANCO. Coincido con FREDER. La estas ablandando y ya tira humo blanco, URGENTE SERVICE!

Abrazo!

PETI, lei lo del diodo, te cuento lo que fue descubriendo.. Resulta que si o si tiene que calentar la moto para que arranque el tablero.. es decir, la pongo en contacto, la arranco, la cebo un minuto, la apago la vuelvo a prender y recien ahi prende el tablero.. Que note en todo esto? que se resetea la hora.. El lunes tengo service, veremos si es el diodo, un fusible o que sera..
Tuve otro testeo, da la puta casualidad que en la cochera de al lado, hay un chabon que tiene una NS igual a la mia 2014, con solo 136KM no la usa nunca, la moto solo la prende 1 vez x semana mas o menos para que se lave un poco el motor.. .Anoche cuando llegue, estaba el encargado de la cochera que tenia la llave, le conte esto y me dijo de probar la otra a ver si prendia o no el tablero.. Y poniendola en contacto prendio al toque el tablero, con frio y lluvia.. Asi que en resumen, me parece que es un problema de bateria o fusible, veremos que dice el service..

S@ldunga escribió:Seguramente no es humo blanco, es la condensacion del escape a la mañana con mucho frio, es normal. quedate tranquilo.
Esta en ablande, no le des mas de 6000 rpm, tranqui, despues de los 2000 recien empeza a darle caño!
Slds

Es la teoria que mas banco, solo que me llama la atencion el olor nomas.. Sigo como estoy entonces, entre 5000 y 5500 por autopista a 80 tranqui

s7ra7o

Cantidad de envíos : 5
Fecha de inscripción : 06/09/2016
Edad : 30
Localizacion : CABA

Volver arriba Ir abajo

Re: Consultas varias, ns200 0km

Mensaje por CainArg el Miér Sep 07 2016, 15:59

El humo blanco "feo" es denso y tiene un olor característico, esto se debe al aceite del carter quemado en la cámara de combustión por estar baja de aros. Si humea un poco estando fría, casi sin olor, al calentarla, es normal.

CainArg

Cantidad de envíos : 33
Fecha de inscripción : 04/08/2016
Edad : 47
Localizacion : Ciudad Evita

Volver arriba Ir abajo

Re: Consultas varias, ns200 0km

Mensaje por stepanna64 el Jue Sep 08 2016, 12:19

Está en garantía? llévala por el tablero. Yo hice eso y me lo cambiaron. las del 2016 vinieron con ese problema. Tuve una 2015 y ni un drama (me la afanaron mad2 )

stepanna64

Cantidad de envíos : 65
Fecha de inscripción : 25/06/2014
Edad : 52
Localizacion : CABA

Volver arriba Ir abajo

Re: Consultas varias, ns200 0km

Mensaje por Contenido patrocinado Hoy a las 23:19


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.