CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 26409 miembros registrados.
El último usuario registrado es Pachi.

Nuestros miembros han publicado un total de 530132 mensajes en 36170 argumentos.
Agosto 2017
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendario Calendario


Problemas con Luz delantera

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con Luz delantera

Mensaje por FacundoNS el Mar Oct 04 2016, 12:11

Buenos días hermanos

Ando teniendo un problema con la Luz delantera

Cuando acelero en vacio a 5000 6000 vueltas, me parpadea la luz delantera y a su vez, me parpadea el indicador de la luz alta en el tablero.

Para descartar:
1- Deje activada la luz alta con el interruptor, pero me sigue parpadeando la luz delantera, el indicador en el tablero fijo.
2 - Tambien acelere teniendo apretado el boton para hacer seña de luces y lo mismo.

Mi sospecha es que sea una vibracion en el foco o algo por el estilo, pero no estoy 100%.

Queria saber que cosas tengo que revisar o tener en cuenta para empezar a tocar mano o si a alguien le paso algo similar. Mucho no entiendo pero un poco de maña me doy.

Espero sus sugerencias antes de desarmar.

Muchas gracias y buenas rutas para todos. bye1

FacundoNS

Cantidad de envíos : 21
Fecha de inscripción : 04/09/2015
Edad : 26
Localizacion : Santa Fe

Volver arriba Ir abajo

Re: Problemas con Luz delantera

Mensaje por hao_under el Mar Oct 04 2016, 12:56

Suena a un cable tocandose con otro en algun lado o algo que te puentee las luces altas....
Yo miraria primero los cables que van a la óptica, si esta todo bien pasaría al comando izquierdo ( eso contando de que alguna vibración te produzca dicho problema), también cabe la posibilidad de el problema este dentro del tablero, pero yo lo desarmaria a lo ultimo.

hao_under

Cantidad de envíos : 383
Fecha de inscripción : 09/02/2016
Edad : 30
Localizacion : lanus

Volver arriba Ir abajo

Re: Problemas con Luz delantera

Mensaje por FacundoNS el Mar Oct 04 2016, 16:06

hao_under escribió:Suena a un cable tocandose con otro en algun lado o algo que te puentee las luces altas....
Yo miraria primero los cables que van a la óptica,  si esta todo bien pasaría al comando izquierdo ( eso contando de que alguna vibración te produzca dicho problema), también cabe la posibilidad de el problema este dentro del tablero,  pero yo lo desarmaria a lo ultimo.

Gracias hao. Voy a probar siguiendo los pasos que me dijiste y despues paso a contarte. Estate atento!

Un abrazo

FacundoNS

Cantidad de envíos : 21
Fecha de inscripción : 04/09/2015
Edad : 26
Localizacion : Santa Fe

Volver arriba Ir abajo

Re: Problemas con Luz delantera

Mensaje por PELADODARK el Mar Oct 04 2016, 23:39

Quiza se este por quemar la baja. Chekeá eso para ir descartando. Salu2
avatar
PELADODARK

Cantidad de envíos : 125
Fecha de inscripción : 13/11/2014
Edad : 36
Localizacion : BS AS

Volver arriba Ir abajo

Re: Problemas con Luz delantera

Mensaje por FacundoNS el Miér Oct 05 2016, 08:59

PELADODARK escribió:Quiza se este por quemar la baja. Chekeá eso para ir descartando. Salu2

Hola PELADODARK!

Entonces decis que compre directamente otra lampara y la cambio antes de toquetear algo para ver si se soluciona?

FacundoNS

Cantidad de envíos : 21
Fecha de inscripción : 04/09/2015
Edad : 26
Localizacion : Santa Fe

Volver arriba Ir abajo

Re: Problemas con Luz delantera

Mensaje por PELADODARK el Vie Oct 07 2016, 07:57

Claro. Comprate un lampara h4 55/60w. Cambiala y fijate si es eso.
avatar
PELADODARK

Cantidad de envíos : 125
Fecha de inscripción : 13/11/2014
Edad : 36
Localizacion : BS AS

Volver arriba Ir abajo

Re: Problemas con Luz delantera

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.