CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Auspiciantes
Estadísticas
Tenemos 26018 miembros registrados.
El último usuario registrado es GT77.

Nuestros miembros han publicado un total de 528389 mensajes en 35893 argumentos.
Junio 2017
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
252627282930 

Calendario Calendario


RUIDO A "PISTONEO"

Ver el tema anterior Ver el tema siguiente Ir abajo

RUIDO A "PISTONEO"

Mensaje por tuli el Miér Dic 21 2016, 11:51

Querida gente, mi Avenger Cruise nueva a pocas revoluciones hace ruido a "pistoneo", término que entenderán sobre todo los que han crecido con autos a carburador, lo extraño es que no lo hace marchando sobre el caballete, solo circulando, lo que aparte de inquietud me genera la duda sobre si es motor o transmisión.-
Espero sugerencias.-

tuli

Cantidad de envíos : 11
Fecha de inscripción : 15/12/2016
Edad : 55
Localizacion : Cañada de Gómez

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por mat_mas el Miér Dic 21 2016, 13:47

revisa primero que nada la cadena ...... muy floja o muy estirada puede hacer un ruido similar..
avatar
mat_mas

Cantidad de envíos : 2449
Fecha de inscripción : 20/05/2012
Edad : 42
Localizacion : dontorcuato

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por tuli el Miér Dic 21 2016, 23:50

Gracias por tu pronta respuesta... voy a probar aflojarla más, ya que por el diseño del horquillón trasero, los clásicos 4 o 5 cm. de juego en la cadena puesta la moto sobre el caballete desaparecen con el peso del conductor en orden de marcha, ni hablar con pasajero

tuli

Cantidad de envíos : 11
Fecha de inscripción : 15/12/2016
Edad : 55
Localizacion : Cañada de Gómez

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por tuli el Mar Feb 07 2017, 12:45

Muchachos, mi Cruise continúa con el golpeteo a bajas revoluciones y comparándola con la de un amigo que es modelo viejo (las que traía Guerrero en Argentina), y NO HACE NINGUN RUIDO RARO, veo que en el carburador arriba del tornillo del ralentí tiene una fichita con cables (no puedo adjuntar imagen) y la mía no la tiene.-
Alguien me puede decir si tiene o no tiene esa fichita en su Avenger y para que sirve ??? o cualquier dado que me puedan aportar para reclamar a Corven Argentina en caso de que sea procedente el reclamo.-
Gracias a todos.-

tuli

Cantidad de envíos : 11
Fecha de inscripción : 15/12/2016
Edad : 55
Localizacion : Cañada de Gómez

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por MITO 011 el Mar Feb 07 2017, 12:58

Me parece que el problema es que la andas a muy bajas vueltas, siempre arriba de las 2000 rpm deberia ser
avatar
MITO 011

Cantidad de envíos : 2137
Fecha de inscripción : 15/09/2011
Edad : 55
Localizacion : SALTA

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por tuli el Mar Feb 07 2017, 14:36

Gracias Mito por la respuesta... veo que somos veteranos los dos... pero sigo sin respuesta a mis preguntas... a mi criterio no es normal el golpeteo aún cuando vaya a pocas rpm (la Agenger no tiene cuentavueltas lamentablemente), la modelo viejo de mi amigo no lo hace, sumado a eso, la piecita del carburador que aquella tiene que seguramente debe indicir sobre el CDI y la mía no lo tiene. Lamentablemente desconfío demasiado de las terminales argentinas que arman las motos. La mía fue una de las primeras Cruise y me vino con la manguera de freno delantero demasiado larga y la varilla de freno trasero igual, y ya revisé el recorrido y pasan por donde deben pasar pero son largas... los manuales no traen info.. en una parte te dice que las gomas llevan 28 y 30 psi y en otra te dicen 21 y 25 psi en el mismo manual... en fin... los indúes hacen las cosas bien, acá no pasa lo mismo

tuli

Cantidad de envíos : 11
Fecha de inscripción : 15/12/2016
Edad : 55
Localizacion : Cañada de Gómez

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por MITO 011 el Mar Feb 07 2017, 15:44

Jaja, lo de las cubiertas es 21/25 lb. para circular solo y 28/30 lb con pasajero, en cuanto al pistoneo se debe a que esta adelantado (el punto), el sensor que decis que le falta trata de ponerle
avatar
MITO 011

Cantidad de envíos : 2137
Fecha de inscripción : 15/09/2011
Edad : 55
Localizacion : SALTA

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por eugenio el Mar Feb 07 2017, 18:28

Yo tuve tres 220 y una hacía bastante ruido a pistoneo, es por el sistema de doble bujía, chocan los frentes de llama, es normal, solo que en algunas se siente más que en otras. Me llama la atención lo que decís de la fichita, a tu modelo le habrán sacado el sensor del acelerador? eso cambia entre dos mapas de encendido, quizás esa sea la razón de que se sienta más
avatar
eugenio

Cantidad de envíos : 731
Fecha de inscripción : 16/07/2009
Edad : 55
Localizacion : San Jerónimo Norte - Santa Fe

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por decimetango el Mar Feb 07 2017, 21:11

el sensor del acelerador es el que ordena cuando encender la segunda bujia.. pero empieza a trabajar por las 4500rpm segun recuerdo... es el "ruido a bajaj" que comentamos desde el principio del foro hace monton de años.. pero me parece que no es el caso... me extraña que no tenga el sensor del carbu
por otro lado.. alrededor de las 2000rpm como dice mito.. la moto no se si pistonea... hace lo que hacen todos los motores cuando vienen con un cambio arriba y a bajas revoluciones.. yo probaria primero con ponerle el sensor.. eso si es que falta solo el imancito y no todo el cableado.. porque ahi estariamos complicados
avatar
decimetango

Cantidad de envíos : 7773
Fecha de inscripción : 26/02/2010
Edad : 52
Localizacion : Buenos Aires - Tandil

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por eugenio el Mar Feb 07 2017, 21:37

Tendrías que poner fotos para ver qué es lo te falta
avatar
eugenio

Cantidad de envíos : 731
Fecha de inscripción : 16/07/2009
Edad : 55
Localizacion : San Jerónimo Norte - Santa Fe

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por tuli el Jue Feb 09 2017, 08:13

Gracias por las respuestas muchachos, el sistema no me deja cargar la imagen, ya probé varias veces. Es una piecita agarrada a la chapita que sube y baja al acelerar (que definición técnica).. podría tratarse de un imán.. voy a ver como sigo con este tema.-

tuli

Cantidad de envíos : 11
Fecha de inscripción : 15/12/2016
Edad : 55
Localizacion : Cañada de Gómez

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por decimetango el Jue Feb 09 2017, 08:46

Ah... Si... Es un imán.. Pero si tenes la parte cableada no estas tan complicado ... Es asi
avatar
decimetango

Cantidad de envíos : 7773
Fecha de inscripción : 26/02/2010
Edad : 52
Localizacion : Buenos Aires - Tandil

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por tuli el Jue Feb 09 2017, 08:53

Esa es la pieza, voy a charlarlo con la agencia que me vendió la moto a ver si la gente de Corven se lo sacó o han cambiado el sistema de encendido como para que no necesite ese dispositivo. De nuevo gracias.-

tuli

Cantidad de envíos : 11
Fecha de inscripción : 15/12/2016
Edad : 55
Localizacion : Cañada de Gómez

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por decimetango el Jue Feb 09 2017, 10:14

o vino sin el iman directamente.. suele pasar
avatar
decimetango

Cantidad de envíos : 7773
Fecha de inscripción : 26/02/2010
Edad : 52
Localizacion : Buenos Aires - Tandil

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por tuli el Jue Feb 09 2017, 11:10

Muchachos... me googlee todas las imágenes que encontré de la cruise en su país de origen y no tiene el imán ni el dispositivo que trabaja con él que creo se llama Trik... deben haber cambiado algo en el CDI con respecto al modelo viejo pero aparentemente no es problema de nuestro importador, lo cuál me deja un poco más tranquilo

tuli

Cantidad de envíos : 11
Fecha de inscripción : 15/12/2016
Edad : 55
Localizacion : Cañada de Gómez

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por decimetango el Jue Feb 09 2017, 13:24

ah bueno.. habra que averiguar como funciona
avatar
decimetango

Cantidad de envíos : 7773
Fecha de inscripción : 26/02/2010
Edad : 52
Localizacion : Buenos Aires - Tandil

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por tuli el Jue Feb 09 2017, 14:17

Efectivamente, ese tema se lo dejo a algún mecánico del Club, ya que yo laburo con computadoras y no entiendo un pepino de mecánica.-
Abrazo a todos.-

tuli

Cantidad de envíos : 11
Fecha de inscripción : 15/12/2016
Edad : 55
Localizacion : Cañada de Gómez

Volver arriba Ir abajo

Re: RUIDO A "PISTONEO"

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.