CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 27723 miembros registrados.
El último usuario registrado es estebanmaggi.

Nuestros miembros han publicado un total de 537155 mensajes en 37221 argumentos.
Abril 2018
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
2930     

Calendario Calendario


Buenas A todos!

Ir abajo

Buenas A todos!

Mensaje por Maxpax el Lun Mar 20 2017, 13:09

Como andan gente! bye1
Me presento, soy Axel, dueño de una flamante R135
Hace rato queria formar parte de esta comunidad, compartir experiencia y ayudar, tanto como ser ayudado, por desgracia las circunstancias que me llevan a unirme al foro es un problema en mi moto
ermm
Hace unos dias llendo por Gral Paz en un momento la moto hizo crack y empezo a perder potencia al mismo tiempo que sonaba algo extraño en las valvulas.
Luego  de eso la moto quedo parada, mas que nada por el hecho de que podria ser un problema grave y quiero ser precavido, no quiero que se termine cagando del todo.
La moto enciende, uso la patada por un tema de la bateria, pero el sonido esta ahi, junto con la perdida de potencia y ese sonido de traqueteo (siempre al ritmo del motor).
La moto no dura mucho encendida, ni tampoco quiero exigirla.
Tiene sus 15000 km, y por descuido mio jamas le hice regular ni tampoco mirar las valvulas desde que la tengo.
Adjunto un video para que puedan darse una mejor idea de a lo que me refiero.
No pretendo soluciones milagrosas, ni nada, solo quiero saber que es lo que le sucede a mi moto. dunno



Maxpax

Cantidad de envíos : 2
Fecha de inscripción : 20/03/2017
Edad : 24
Localizacion : Vicente Lopez

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.