CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 27093 miembros registrados.
El último usuario registrado es Fermoto25.

Nuestros miembros han publicado un total de 533397 mensajes en 36660 argumentos.
Noviembre 2017
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario


caida y no arranca 200ns

Ver el tema anterior Ver el tema siguiente Ir abajo

caida y no arranca 200ns

Mensaje por bajajlover el Lun Jul 03 2017, 22:16

Hola.
estoy tratando de arreglar una ns que se les cruzo un perro y se calleron medio fuerte ,
la tube que ir a buscar al lugar , el tema que cuando la voy arrancar prende un rato se apaga , prendo de nuevo y un par de explosiones y se apaga. como que me dio la sensacion de que no tenia nafta. asi que me la tube que traer caminando y la tengo media desarmada tratando de encontrar la causa de por que no arranca.
lo que me parece extraño es que tiene chispa,
saque un capuchon de bujia le puse un clavo para poder hacer masa en la moto y cuando le doy arranque durante todo el tiempo que apreto el boton de marcha tira chispa con una pausa de medio segundo sera mas o menos , asi que pense que electricamente estaba bien el burro gira , diciendome que incluso si hubiera perdido el punto por alguna falla electrica , almenos deberia hacer ignicion , asi que crei que era que no tenia nafta;
asi que revise llave de paso y bien ,revise las mangeras que pasan por el filtro y todo bien ,entonces fui al carburador lo saque ,abri el tornillo de desagote y salio muy poca nafta como para lo que entra en la cuba , asi que abri el carburador para ver los flotadores y estaban como atascado en poscion cerrado , le tuve que hacer un poco de fuerza ,
asi que pense quera eso la causa los flotantes cerrados que no daban paso a la nafta . soplete los chicler y los demas conductos . cerre todo volvi a colocar el carburador para probar , lo llene y lo vacie por que desagote y salia bastante nafta lo cerre y dije bue voy a darle marcha y nop no arranca tampoco ensima me quedo mordida la junta del cuba del carburador y entro a gotear nafta , :/ :/ :/ asi que volvi a sacar el carburador para ajustar la junta pero resulta que esta estirada y no entra toda , no se como puedo hacerlo eso . si cortarla y unirla por calor o cortar y llenar con algun pegamento que resista la nafta. por que tratamos de ubicarla entre 2 pero no hubo caso. tampoco se si esa perdida por la junta mordida pudo afectar el arranque por perdida de vacio por que goteaba bastante. se me acaban las ideas.
asi que escucho las ideas
avatar
bajajlover

Cantidad de envíos : 23
Fecha de inscripción : 24/08/2016
Edad : 27
Localizacion : san carlos de bariloche

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.