CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 27971 miembros registrados.
El último usuario registrado es SantiagoT.

Nuestros miembros han publicado un total de 537763 mensajes en 37351 argumentos.
Mayo 2018
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendario Calendario


No regula!!

Ir abajo

No regula!!

Mensaje por Ezzepera el Mar Jul 11 2017, 10:12

Hola gente buen dia, les comento lo que me viene sucediendo.. Saqué la moto de la consecionaria el dei viernes, una 135Ls. La use un rato el sabado y el domingo.. Tiene 67km.. Está nueva.. El tema es que la prendo, ya sea con el electrico o la patada, se activa el cebador automatico y no me regula.. Queda en 1200 RPM maso y cuando le toco el acelerador, hace un ruidito tipo a metal en la parte del motor y se apaga.. Visto que sucedia esto, le doy un par de vueltas mas al tornillo de regulacion del carburador. Le encuentro la solucion pero la moto queda regulando entre 1800-2000 RPM. Y nuevamente al acelerar hace otra vez un ruidito raro, es como un ruido a metal, en la parte del motor, no se como explicarlo.. No importa el tiempo que la deje calentando, es como que la moto, al acelerarla de golpe se ahoga, hace el mencionado ruido y se apaga.. Cabe recordar que la moto tiene garantia por 1 año/20000km. Espero su ayuda. Gracias..

Ezzepera

Cantidad de envíos : 2
Fecha de inscripción : 11/07/2017
Edad : 27
Localizacion : Reconquista

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.