CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 27222 miembros registrados.
El último usuario registrado es gusdebur.

Nuestros miembros han publicado un total de 534091 mensajes en 36761 argumentos.
Diciembre 2017
DomLunMarMiérJueVieSáb
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendario Calendario


sensor tps roto???

Ver el tema anterior Ver el tema siguiente Ir abajo

sensor tps roto???

Mensaje por MudoMS el Jue Ago 10 2017, 21:38

hola gente!! hoy me puse a regular el tps de mi ns porque lo medí y me daba sin acelerar 1,4 1,5, desarme todo para medir cómodo y no podía hacer que baje de esos valores. saque el sensor del carburador y simule con un destornillador el eje de la mariposa y pude regularlo en 0,7 el tema es que va girando trabado hasta que llega un punto donde parece tener un resorte y gira bien y cuando suelto no vuelve hasta la posición donde marca los 0,7 volts sino que queda en el camino y marca 1,4 1,5. entonces puede ser que este roto/trabado o estoy haciendo algo mal yo? espero se entienda lo que quiero explicar y preguntar.. muchas gracias!!

MudoMS

Cantidad de envíos : 2
Fecha de inscripción : 04/08/2016
Edad : 26
Localizacion : Capitán Bermudez, Sta. Fe

Volver arriba Ir abajo

Re: sensor tps roto???

Mensaje por matias600 el Jue Ago 10 2017, 22:35

Hola Mudo, no me acuerdo donde pero leí otro post igual al tuyo donde habla del resorte roto del TPS seguramente sea eso! yo no puedo aportar ya que nunca lo desarme hasta ese punto.
avatar
matias600

Cantidad de envíos : 212
Fecha de inscripción : 15/09/2015
Edad : 36
Localizacion : Caseros

Volver arriba Ir abajo

Re: sensor tps roto???

Mensaje por pseudocodigo el Vie Ago 11 2017, 20:23

Me paso exactamente lo mismo, cuando le hice el service a la moto (que tenia el clasico tironeo entre 4000 y 6000 rpm), me di cuenta que el tps no volvia a 0 y quedaba trabado.
Solucion: TPS nuevo, y la moto quedo flama sin la falla (Y no toque chilcer ni nada de eso).

avatar
pseudocodigo

Cantidad de envíos : 10
Fecha de inscripción : 13/06/2017
Edad : 24
Localizacion : Pilar

Volver arriba Ir abajo

Re: sensor tps roto???

Mensaje por Marcelo_1965 el Mar Ago 22 2017, 15:28

Hola! A mi me pasó lo mismo pero la falla perdura. Tuve que cambiar el TPS.

Suerte!

Marcelo_1965

Cantidad de envíos : 22
Fecha de inscripción : 27/07/2014
Edad : 52
Localizacion : Moron

Volver arriba Ir abajo

Re: sensor tps roto???

Mensaje por DeathDasein el Vie Oct 13 2017, 11:00

Hola. Yo compré una NS200 modelo 2018 (la que viene con la quilla). Saben si siguen trayendo TPS?

DeathDasein

Cantidad de envíos : 4
Fecha de inscripción : 12/10/2017
Edad : 35
Localizacion : Del Viso

Volver arriba Ir abajo

Re: sensor tps roto???

Mensaje por hernanescuder el Vie Oct 13 2017, 12:09

hola DeathDasein. Yo tengo el mismo modelo y viene sin el TPS. En el carburador esta el potenciomentro y la ficha de conexion, pero no tiene los cables ni debe tener la programacion en la compu
avatar
hernanescuder

Cantidad de envíos : 408
Fecha de inscripción : 14/07/2011
Edad : 38
Localizacion : Buenos Aires - Tristán Suárez

Volver arriba Ir abajo

Re: sensor tps roto???

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.