CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 29289 miembros registrados.
El último usuario registrado es Fernando leiva

Nuestros miembros han publicado un total de 540963 mensajes en 38044 argumentos.
Diciembre 2018
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


Cuenta kilometros dejó de funcionar

Ir abajo

Cuenta kilometros dejó de funcionar

Mensaje por Emanuel1978 el Jue Oct 19 2017, 09:30

Hola a todos,

Tengo una Avenger 220 y hace unos días, justo cuando estaba llegando a los 20.000 KMS redondo, dejó de funcionar el cuenta kilometros. Se clavó en 19999 y ya no se movió más (tampoco el parcial). Gire la perilla y nada....

Ahora, el velocímetro funciona bien. Desarme el cable que entra y al mover la moto gira sin problemas. Alguna tuvo este problema alguna vez? Se puede desarmar fácilmente cómo para ver que puede ser? Perdón pero no tengo experiencia en estas cuestiones y no quisiera empeorar la situación rompiendo otra cosa....

Bueno, cualquier ayuda o comentario será más que bienvenido.

Muchas gracias!

Emanuel

Emanuel1978

Cantidad de envíos : 12
Fecha de inscripción : 16/05/2014
Edad : 40
Localizacion : Villa Madero - La Matanza

Volver arriba Ir abajo

Re: Cuenta kilometros dejó de funcionar

Mensaje por Toranzos el Jue Oct 19 2017, 10:13

De que año es? Con ese dato va a ser mas facil buscar si una partida de esos tableros venían con una falla.

Toranzos

Cantidad de envíos : 309
Fecha de inscripción : 24/08/2017
Edad : 43
Localizacion : Los Polvorines

Volver arriba Ir abajo

Re: Cuenta kilometros dejó de funcionar

Mensaje por Emanuel1978 el Jue Oct 19 2017, 10:34

Hola. Es 2013 la moto.

Gracias por contestar!

Saludos.

Emanuel

Emanuel1978

Cantidad de envíos : 12
Fecha de inscripción : 16/05/2014
Edad : 40
Localizacion : Villa Madero - La Matanza

Volver arriba Ir abajo

Re: Cuenta kilometros dejó de funcionar

Mensaje por Toranzos el Jue Oct 19 2017, 22:34

Leí un par de post con problemas similares. Si no es el sensor (lo mediste o probaste como corresponde?) es algun cable.

http://www.club-bajaj.com/t7251-me-dejo-de-andar-el-velocimetro-solucionado

http://www.club-bajaj.com/t16076-tripa-velocimetro-no-funciona

Fijate si podes sacar algo de ahí.

Toranzos

Cantidad de envíos : 309
Fecha de inscripción : 24/08/2017
Edad : 43
Localizacion : Los Polvorines

Volver arriba Ir abajo

Re: Cuenta kilometros dejó de funcionar

Mensaje por Emanuel1978 el Vie Oct 20 2017, 10:15

Toranzos escribió:Leí un par de post con problemas similares. Si no es el sensor (lo mediste o probaste como corresponde?) es algun cable.

http://www.club-bajaj.com/t7251-me-dejo-de-andar-el-velocimetro-solucionado

http://www.club-bajaj.com/t16076-tripa-velocimetro-no-funciona

Fijate si podes sacar algo de ahí.

Hola, gracias. Los había encontrado antes pero en ambos casos el velocímetro les funcionaba mal. En mi caso, eso funciona OK y lo que no se mueve es el cuenta kilómetros. Por otro lado, desenchufe el cable del tablero e hice girar la moto y se movía bien por lo que entiendo que el problema está en el tablero. No sé si se puede desarmar, además de que no la tengo muy clara y no quiero meter mano y empeorarla.

Sino tengo que empezar a ver tableros nuevos pero seguro no son baratos y antes quería ver otras opciones si es que existen....

Emanuel1978

Cantidad de envíos : 12
Fecha de inscripción : 16/05/2014
Edad : 40
Localizacion : Villa Madero - La Matanza

Volver arriba Ir abajo

Re: Cuenta kilometros dejó de funcionar

Mensaje por Toranzos el Vie Oct 20 2017, 13:14

No entendí la parte en la que desenchufas el cabe del tablero.
Que quiere decir "se movia bien"?
Medias con un tester en las puntas del cable mientras girabas la rueda?

Toranzos

Cantidad de envíos : 309
Fecha de inscripción : 24/08/2017
Edad : 43
Localizacion : Los Polvorines

Volver arriba Ir abajo

Re: Cuenta kilometros dejó de funcionar

Mensaje por Emanuel1978 el Vie Oct 20 2017, 14:04

Toranzos escribió:No entendí la parte en la que desenchufas el cabe del tablero.
Que quiere decir "se movia bien"?
Medias con un tester en las puntas del cable mientras girabas la rueda?

Saqué el cable del tablero y vi que tiene una punta cuadrada. Esa punta al mover la moto giraba. Supuse que al moverse, el cable estaba OK. Por tu consulta entiendo que podría no ser así.

Voy a una pregunta más básica...y perdón por la ignorancia: ese cable hace mover el velocímetro no? y el cuenta kilómetros también se mueve a partir de el giro de ese cable o hay otro "engranaje"? A lo que voy....si funciona el velocímetro, no puedo descartar que el cable sea el problema?

Gracias y perdón otra vez por la falta de conocimiento!!

Emanuel

Emanuel1978

Cantidad de envíos : 12
Fecha de inscripción : 16/05/2014
Edad : 40
Localizacion : Villa Madero - La Matanza

Volver arriba Ir abajo

Re: Cuenta kilometros dejó de funcionar

Mensaje por Toranzos el Vie Oct 20 2017, 22:05

Ese sensor traduce la señal en electrica para que la pueda leer el tablero, que la usa para decirte la velocidad y para contar los kilometros. Eso puede girar pero si el cable no está en condiciones (cortado en alguna parte) no va a llegar la señal al velocimetro.

Tenes que medirla con un tester o probar ese cable en otra moto igual. Si no funciona vas a tener que cambiarlo ($300).

Toranzos

Cantidad de envíos : 309
Fecha de inscripción : 24/08/2017
Edad : 43
Localizacion : Los Polvorines

Volver arriba Ir abajo

Re: Cuenta kilometros dejó de funcionar

Mensaje por Switchxxi el Vie Oct 20 2017, 23:58



Si tu velocímetro es igual es ese, no lleva sensor eléctrico, es a tripa. Lo mas probable es que se haya roto algún engranaje o el sinfin, mas como describes el problema. Llevalo a algún especialista porque los repuestos pueden llegar a ser complicados de conseguir y no es tan fácil de reparar.

En esos velocímetros mecánicos es una falla común ya que el odómetro se maneja de forma diferente al la velocidad. El primero es a sinfin/engranaje, el segundo a iman/campana.

No es un problema ni en la rueda, ni en la transmisión (tripa/camisa). De echo has comprobado que gira perfectamente y mas cuando la velocidad anda.

Saludos.
avatar
Switchxxi

Cantidad de envíos : 9
Fecha de inscripción : 13/04/2017
Edad : 39
Localizacion : Buenos Aires.

Volver arriba Ir abajo

Re: Cuenta kilometros dejó de funcionar

Mensaje por Emanuel1978 el Sáb Oct 21 2017, 11:28

Gracias a ambos por las respuestas! Es el de la foto. Voy a ver si consigo a alguien que lo repare....sino creo que voy a tener que comprar uno nuevo....Si alguno conoce algún especialista se agradece el dato.

Saludos.

Emanuel1978

Cantidad de envíos : 12
Fecha de inscripción : 16/05/2014
Edad : 40
Localizacion : Villa Madero - La Matanza

Volver arriba Ir abajo

Re: Cuenta kilometros dejó de funcionar

Mensaje por Santiagoelgriego el Dom Oct 22 2017, 12:15

Emanuel1978 escribió:Gracias a ambos por las respuestas! Es el de la foto. Voy a ver si consigo a alguien que lo repare....sino creo que voy a tener que comprar uno nuevo....Si alguno conoce algún especialista se agradece el dato.

Saludos.

Hola! Yo tuve exactamente el mismo problema! Increiblemente mi moto es modelo 2013 y tambièn se clavò en 20000 km!
En su momento encontrè un tutorial que me facilitò un usuario del club Avenger de Facebook de como desarmar el vaso del velocìmetro! Lamentablemente ahora no lo encuentro! Te comento que el velocìmetro y el cuenta km (total y Parcial) funcionan de manera independiente! A mi aùn me funciona el velocìmetro!
Para desarmar el vaso lo sacas del manillar luego de desconectar la tripa y desenchufar el cable elèctrico, es muy sencillo! Una vez lo tengas sobre la mesa tenès que sacar la perilla del parcial, tiene un pequeño tornillo interno que hay que desajustar con algùn destornillador muy muy fino! Luego viene la parte de paciencia y delicadeza ya que el aro de metal que sostiene el vidrio al vaso esta a presiòn! Tenès que ir abriendolo delicadamente con un destornillador paleta para que se desajuste y poder sacarlo!
En mi caso estaban trabados unos pequeños engranajes de plàstico y de color que hacen rodar el parcial! Intentè destrabarlos pero tenìan gastadas unas muescas y terminè rompiendo uno!
Conclusiòn: ando sin cuenta km ya que el velocìmetro funciona igual y no quiero gastar dinero aùn en uno nuevo! Mientras utilizo una aplicaciòn con el celular para calcular km recorridos y poder llevar control para cambio de aceite principalmente!
Es un poco molesto que por un pequeño engranaje plàstico haya que cambiar todo el velocìmetro! En mi caso ya me acostumbrè y no es la muerte!
Espero haber sido de utilidad!
Buenas rutas!
avatar
Santiagoelgriego

Cantidad de envíos : 35
Fecha de inscripción : 12/02/2016
Edad : 47
Localizacion : Tigre

Volver arriba Ir abajo

Re: Cuenta kilometros dejó de funcionar

Mensaje por Emanuel1978 el Dom Oct 22 2017, 13:37

Santiagoelgriego escribió:
Emanuel1978 escribió:Gracias a ambos por las respuestas! Es el de la foto. Voy a ver si consigo a alguien que lo repare....sino creo que voy a tener que comprar uno nuevo....Si alguno conoce algún especialista se agradece el dato.

Saludos.

Hola! Yo tuve exactamente el mismo problema! Increiblemente mi moto es modelo 2013 y tambièn se clavò en 20000 km!
En su momento encontrè un tutorial que me facilitò un usuario del club Avenger de Facebook de como desarmar el vaso del velocìmetro! Lamentablemente ahora no lo encuentro! Te comento que el velocìmetro y el cuenta km (total y Parcial) funcionan de manera independiente! A mi aùn me funciona el velocìmetro!
Para desarmar el vaso lo sacas del manillar luego de desconectar la tripa y desenchufar el cable elèctrico, es muy sencillo! Una vez lo tengas sobre la mesa tenès que sacar la perilla del parcial, tiene un pequeño tornillo interno que hay que desajustar con algùn destornillador muy muy fino! Luego viene la parte de paciencia y delicadeza ya que el aro de metal que sostiene el vidrio al vaso esta a presiòn! Tenès que ir abriendolo delicadamente con un destornillador paleta para que se desajuste y poder sacarlo!
En mi caso estaban trabados unos pequeños engranajes de plàstico y de color que hacen rodar el parcial! Intentè destrabarlos pero tenìan gastadas unas muescas y terminè rompiendo uno!
Conclusiòn: ando sin cuenta km ya que el velocìmetro funciona igual y no quiero gastar dinero aùn en uno nuevo! Mientras utilizo una aplicaciòn con el celular para calcular km recorridos y poder llevar control para cambio de aceite principalmente!
Es un poco molesto que por un pequeño engranaje plàstico haya que cambiar todo el velocìmetro! En mi caso ya me acostumbrè y no es la muerte!
Espero haber sido de utilidad!
Buenas rutas!

Muchas gracias! Debe ser un defecto de fábrica. Voy a ver si puedo desarmarlo pero me voy haciendo a la idea sino de estar sin el cuenta kilómetros por un tiempo....voy a ver el costo de uno nuevo también.

Gracias!

Emanuel1978

Cantidad de envíos : 12
Fecha de inscripción : 16/05/2014
Edad : 40
Localizacion : Villa Madero - La Matanza

Volver arriba Ir abajo

Re: Cuenta kilometros dejó de funcionar

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.