CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 27919 miembros registrados.
El último usuario registrado es Martin1982.

Nuestros miembros han publicado un total de 537676 mensajes en 37326 argumentos.
Mayo 2018
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendario Calendario


Se apaga sola en ralenti y cuando pongo neutro.

Ir abajo

Se apaga sola en ralenti y cuando pongo neutro.

Mensaje por manuvillano el Mar Feb 06 2018, 15:21

Buenas tardes, a ver si alguien le paso y me puede ayudar,
La moto esta en garantía claro, pero la lleve a revisar, supuestamente la arreglaron, volvió a fallar, la tengo que llevar nuevamente pero quiero ir un poco mas informado de que es lo que puede ser, así le tiro una ideal al mecánico.

Aveces estando regulando, o a veces cuando tiro rebajes y llego a primera o neutro, hace un un ruido (calck) y se apaga, enciende rápido como si nada, esto me pasa bastante seguido. En el service solo le limpiaron el inyector me dijeron, pero no fue la solución.

Alguien tiene una idea¿?

manuvillano

Cantidad de envíos : 2
Fecha de inscripción : 02/02/2018
Edad : 37
Localizacion : Capital federal

Volver arriba Ir abajo

Re: Se apaga sola en ralenti y cuando pongo neutro.

Mensaje por gringo69 el Miér Feb 07 2018, 16:06

Suena a que esta mal regulada.
Conozco la NS pero poco la RS.
Supongo que es la que viene carenada y a inyección.
Si el cebador no es automático lo que puede hacer es subirle la regulación manualmente. (desde la derecha)
Suerte.

gringo69

Cantidad de envíos : 1488
Fecha de inscripción : 17/07/2009
Edad : 59
Localizacion : Buenos Aires - Capital Federal - Nuñez

Volver arriba Ir abajo

Re: Se apaga sola en ralenti y cuando pongo neutro.

Mensaje por MITO 011 el Miér Feb 07 2018, 16:19

Claro, regulale el ralenti, te estan verseando, a una moto nueva no le van "limpiar" el inyector, de ultima llevala algun meca que entienda

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
avatar
MITO 011

Cantidad de envíos : 3135
Fecha de inscripción : 15/09/2011
Edad : 56
Localizacion : SALTA

Volver arriba Ir abajo

Re: Se apaga sola en ralenti y cuando pongo neutro.

Mensaje por Eric Rubén el Jue Feb 15 2018, 08:45

Buenas a mi también me pasó, pero usandola se solucionó sola, antes me pasaba en los semáforos, hacia (clack) y se apagaba, yo me imaginé que era por que estaba muy nueva, eso me paso casi desde que seque la moto, y ahora no me pasa mas y tiene 450kms. Saludos

Eric Rubén

Cantidad de envíos : 21
Fecha de inscripción : 12/02/2018
Edad : 27
Localizacion : Venado tuerto

Volver arriba Ir abajo

Re: Se apaga sola en ralenti y cuando pongo neutro.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.