CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 27753 miembros registrados.
El último usuario registrado es edgarpity67.

Nuestros miembros han publicado un total de 537235 mensajes en 37239 argumentos.
Abril 2018
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
2930     

Calendario Calendario


Motor sin fuerza?

Ir abajo

Motor sin fuerza?

Mensaje por Danrriss el Mar Mar 27 2018, 21:01

Hola gente una consulta, tengo una avenger 220 2017 y últimamente en los anteriores 300km la moto me esta presentando el siguiente problema.
Viajando experimente que a 80km/h colocó la 5ta marcha, para acelerar un poco más, se revolucionario el motor pero no aumenta la velocidad, como si patinara. El cambio no se baja, sigue en 5ta pero se revoluciona como si estuviera en un cambio inferior sin aumentar la velocidad.. No soy experto en esto pero esperó haberme podido explicar.

Danrriss

Cantidad de envíos : 3
Fecha de inscripción : 15/11/2017
Edad : 24
Localizacion : Cordoba capital

Volver arriba Ir abajo

Re: Motor sin fuerza?

Mensaje por dermi el Mar Mar 27 2018, 21:35

Está patinando el embrague, no la sigas usando así que vas a quemar los discos.
Proba aflojar el registro del cable, si no te das maña, hacelo con un conocido o llevala al mecánico, es una pavada.
avatar
dermi

Cantidad de envíos : 1362
Fecha de inscripción : 07/07/2010
Edad : 41
Localizacion : Rosario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.