CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 27699 miembros registrados.
El último usuario registrado es GL.

Nuestros miembros han publicado un total de 537082 mensajes en 37207 argumentos.
Abril 2018
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
2930     

Calendario Calendario


cebador no funciona. ayuda

Ir abajo

cebador no funciona. ayuda

Mensaje por FERDP88 el Jue Abr 12 2018, 11:38

Hola muchachos, necesito de su ayuda... tengo un problema con mi 135 desde hace un tiempo no me funciona el cebador automatico, al encender la moto no calienta por si sola durante algunos segundos como lo hacia al principio cuando la compre, tengo que acelelarla manualmente durante un rato y asi y todo tarda mucho en calentar cada vez que llego a un semaforo se le bajan demasiado las revoluciones y se apaga por lo menos los primeros 30´ desde que la arranque. No se si sera que debo cambiar el cebador o el sensor de temperatura, o como puedo testear lo que esta fallando???
desde ya gracias al que pueda darme una mano...
saludos desde MZA, Argentina... drinks_wine
avatar
FERDP88

Cantidad de envíos : 14
Fecha de inscripción : 04/09/2013
Edad : 29
Localizacion : Godoy Cruz, Mendoza

Volver arriba Ir abajo

Re: cebador no funciona. ayuda

Mensaje por Miche el Jue Abr 12 2018, 14:38

FERDP88 escribió:Hola muchachos, necesito de su ayuda... tengo un problema con mi 135 desde hace un tiempo no me funciona el cebador automatico, al encender la moto no calienta por si sola durante algunos segundos como lo hacia al principio cuando la compre, tengo que acelelarla manualmente durante un rato y asi y todo tarda mucho en calentar cada vez que llego a un semaforo se le  bajan demasiado las revoluciones y se apaga por lo menos los primeros 30´ desde que la arranque. No se si sera que debo cambiar el cebador o el sensor de temperatura, o como puedo testear lo que esta fallando???
desde ya gracias al que pueda darme una mano...
saludos desde MZA, Argentina... drinks_wine

hola lo primero que debes hacer es testar el sensor de temperatura para ver si esta funcionando correctamente. y si funciona bien quiere decir que el cebador esta mal. ya que el mal funcionamiento puede ser o que alguno este en corto. sintomas o se acelera sola estando caliente o no hace nada. por eso debes medir voltajes. fijate en la parte de General, tenes el manual de taller de la moto y ahi vas a encontrar los procedimientos correspondientes con sus voltages a medir asi no estas comprando por comprar. la mia le desconcete el cebador y anda igual. (cap fed) se que mendoza es mas frio. pero la moto deberia arrancar igual fijate si tenes bien la afinacion del carburador. osea pegale todo un chequeo en general. abrazo
avatar
Miche

Cantidad de envíos : 90
Fecha de inscripción : 30/10/2014
Edad : 40
Localizacion : capital federal

Volver arriba Ir abajo

Re: cebador no funciona. ayuda

Mensaje por el_huguis_a el Vie Abr 13 2018, 12:38

Hola a mi me paso con la Rouser 220F y solo se soluciono después de muchas pruebas (Cambiar Sensor, Carburador completo) cuando en el service por la garantía le cambiaron el CDI
avatar
el_huguis_a

Cantidad de envíos : 7
Fecha de inscripción : 13/06/2015
Edad : 50
Localizacion : Berisso

Volver arriba Ir abajo

Re: cebador no funciona. ayuda

Mensaje por Miche el Vie Abr 13 2018, 20:30

el_huguis_a escribió:Hola a mi me paso con la Rouser 220F y solo se soluciono después de muchas pruebas (Cambiar Sensor, Carburador completo) cuando en el service por la garantía le cambiaron el CDI


no creo que sea bueno Mezclarse información de otra moto como ejemplo cual esta mal realizado a un usuario que no tiene experiencia. por mas que sean simil. saludos..
avatar
Miche

Cantidad de envíos : 90
Fecha de inscripción : 30/10/2014
Edad : 40
Localizacion : capital federal

Volver arriba Ir abajo

Re: cebador no funciona. ayuda

Mensaje por FERDP88 el Lun Abr 16 2018, 13:53

muchas gracias Miche por el consejo... a penas tenga un rato voy a testear el sensor de temperatura y verificar que no se haya desconectado ningun cable del sebador... y cuento como me fue..
saludos
avatar
FERDP88

Cantidad de envíos : 14
Fecha de inscripción : 04/09/2013
Edad : 29
Localizacion : Godoy Cruz, Mendoza

Volver arriba Ir abajo

Re: cebador no funciona. ayuda

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.